<!DOCTYPE html>
<html lang=pt-BR class="" data-skin=light>
<head>
<meta charset=UTF-8 />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel=profile href="https://gmpg.org/xfn/11" />
<meta http-equiv=x-dns-prefetch-control content=on>
<link rel=dns-prefetch href='//cdnjs.cloudflare.com' />
<link rel=dns-prefetch href='//ajax.googleapis.com' />
<link rel=dns-prefetch href='//fonts.googleapis.com' />
<link rel=dns-prefetch href='//fonts.gstatic.com' />
<link rel=dns-prefetch href='//s.gravatar.com' />
<link rel=dns-prefetch href='//www.google-analytics.com' />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=script href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name=robots content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022  - Portal Tabatinga</title>
<link rel=canonical href="https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" />
<meta property=og:locale content=pt_BR />
<meta property=og:type content=article />
<meta property=og:title content="Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022  - Portal Tabatinga" />
<meta property=og:description content="Num pais continental como é o Brasil, não seria diferente para a torcida que é também continental como é a do Flamengo. E com uma final de Libertadores, nada para a grande Nação, desde as torcidas dos grandes centros, até de lugares mais distantes, mesmo assim, seguem o caminho rumo a Guayaquil, no Equador. É &hellip;" />
<meta property=og:url content="https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" />
<meta property=og:site_name content="Portal Tabatinga" />
<meta property=article:published_time content="2022-10-28T21:44:44+00:00" />
<meta property=article:modified_time content="2022-10-28T22:01:25+00:00" />
<meta property=og:image content="https://portaltabatinga.com.br/wp-content/uploads/2022/10/C8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg" />
<meta property=og:image:width content=573 />
<meta property=og:image:height content=429 />
<meta property=og:image:type content="image/jpeg" />
<meta name=author content="Rose Portal" />
<meta name=twitter:card content=summary />
<meta name=twitter:label1 content="Escrito por" />
<meta name=twitter:data1 content="Rose Portal" />
<meta name=twitter:label2 content="Est. tempo de leitura" />
<meta name=twitter:data2 content="2 minutos" />
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portaltabatinga.com.br/#website","url":"https://portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informação e Entretenimento","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltabatinga.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/#primaryimage","url":"https://portaltabatinga.com.br/wp-content/uploads/2022/10/C8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg","contentUrl":"https://portaltabatinga.com.br/wp-content/uploads/2022/10/C8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg","width":573,"height":429},{"@type":"WebPage","@id":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/#webpage","url":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/","name":"Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022  - Portal Tabatinga","isPartOf":{"@id":"https://portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/#primaryimage"},"datePublished":"2022-10-28T21:44:44+00:00","dateModified":"2022-10-28T22:01:25+00:00","author":{"@id":"https://portaltabatinga.com.br/#/schema/person/3df413d7cbdd0a129a25679b4270b00c"},"breadcrumb":{"@id":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltabatinga.com.br/"},{"@type":"ListItem","position":2,"name":"Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022 "}]},{"@type":"Person","@id":"https://portaltabatinga.com.br/#/schema/person/3df413d7cbdd0a129a25679b4270b00c","name":"Rose Portal","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltabatinga.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","caption":"Rose Portal"},"url":"https://portaltabatinga.com.br/author/rose/"}]}</script>

<link rel=dns-prefetch href='//s.w.org' />
<link rel=alternate type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/feed/" />
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/comments/feed/" />
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022 " href="https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=wp-block-library-css href='https://portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media=all />
<style id=wp-block-library-theme-inline-css type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id=global-styles-inline-css type='text/css'>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</style>
<link rel=stylesheet id=taqyeem-buttons-style-css href='https://portaltabatinga.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=6.0.3' type='text/css' media=all />
<style id=wordpress-popular-posts-css-css media=all>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel=stylesheet id=tie-css-base-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-styles-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-widgets-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-helpers-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-fontawesome5-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-ilightbox-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-shortcodes-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-single-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-print-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media=print />
<link rel=stylesheet id=taqyeem-styles-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.10' type='text/css' media=all />
<style id=taqyeem-styles-inline-css type='text/css'>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</style>
<script type='application/json' id=wpp-json>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/portaltabatinga.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/portaltabatinga.com.br\/wp-json\/wordpress-popular-posts","ID":29109,"token":"63ed995af7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id=wpp-js-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script>
<link rel="https://api.w.org/" href="https://portaltabatinga.com.br/wp-json/" /><link rel=alternate type="application/json" href="https://portaltabatinga.com.br/wp-json/wp/v2/posts/29109" /><link rel=EditURI type="application/rsd+xml" title=RSD href="https://portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://portaltabatinga.com.br/wp-includes/wlwmanifest.xml" />
<meta name=generator content="WordPress 6.0.3" />
<link rel=shortlink href='https://portaltabatinga.com.br/?p=29109' />
<link rel=alternate type="application/json+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2022%2Ftorcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022%2F" />
<link rel=alternate type="text/xml+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2022%2Ftorcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022%2F&#038;format=xml" />
<script type='text/javascript'>var taqyeem={"ajaxurl":"https://portaltabatinga.com.br/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};</script>
<style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=verification content=86430d915e35d3656347ae632f0bfb24 />
<meta name=theme-color content="#1b98e0" /><meta name=viewport content="width=device-width, initial-scale=1.0" /></head>
<body id=tie-body class="post-template-default single single-post postid-29109 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share elementor-default elementor-kit-28807">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 0.49803921568627" /><feFuncG type=table tableValues="0 0.49803921568627" /><feFuncB type=table tableValues="0 0.49803921568627" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 1" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0 1" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.54901960784314 0.98823529411765" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0.71764705882353 0.25490196078431" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 1" /><feFuncG type=table tableValues="0 0.27843137254902" /><feFuncB type=table tableValues="0.5921568627451 0.27843137254902" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 0" /><feFuncG type=table tableValues="0 0.64705882352941" /><feFuncB type=table tableValues="0 1" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.78039215686275 1" /><feFuncG type=table tableValues="0 0.94901960784314" /><feFuncB type=table tableValues="0.35294117647059 0.47058823529412" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.65098039215686 0.40392156862745" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0.44705882352941 0.4" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.098039215686275 1" /><feFuncG type=table tableValues="0 0.66274509803922" /><feFuncB type=table tableValues="0.84705882352941 0.41960784313725" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg>
<div class=background-overlay>
<div id=tie-container class="site tie-container">
<div id=tie-wrapper>
<header id=theme-header class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id=top-nav class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class=container>
<div class=topbar-wrapper>
<div class="topbar-today-date tie-icon">
Hoje é sábado, 29 outubro de 2022	</div>
<div class=tie-alignleft>
<div class="breaking controls-is-active">
<span class=breaking-title>
<span class="tie-icon-bolt breaking-icon" aria-hidden=true></span>
<span class=breaking-title-text>Novidades</span>
</span>
<ul id=breaking-news-in-header class=breaking-news data-type=reveal data-arrows=true>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/nao-perca-a-quinzena-de-ofertas-do-supermercado-hiper-kosto/">Não perca a quinzena de ofertas do supermercado Hiper Kosto!</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/">Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022 </a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/loja-maconica-tiradentes-promove-4-festival-do-chopp/">Loja Maçônica Tiradentes promove 4° Festival do Chopp</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/precisando-cuidar-do-corpo-e-da-saude-venha-para-a-melhor-academia-da-fronteira-amazon-fitness/">Precisando cuidar do corpo e da saúde? Venha para a melhor academia da fronteira, Amazon Fitness!</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/tabatinguense-publica-livro-sobre-o-bullying-nas-escolas/">Tabatinguense publica livro sobre o Bullying nas escolas</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-28-outubro/">Dia D de negociação da Amazonas Energia acontece sexta-feira, 28 de outubro</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/profissionais-de-saude-recebem-capacitacao-de-picc-em-tabatinga/">Profissionais de Saúde recebem Capacitação de PICC em Tabatinga</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/vende-se-casa-no-bairro-portobras/">Oportunidade: VENDE-SE casa no bairro Portobras</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/participe-do-leilao-judicial-de-imovel-em-tabatinga/">Participe do Leilão judicial de imóvel em Tabatinga</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/secretaria-municipal-de-saude-em-parceria-com-tribunal-de-justica-realizam-acao-de-vacinacao-e-testagem-rapida/">Secretaria Municipal de Saúde em parceria com Tribunal de Justiça, realizam ação de vacinação e testagem rápida.</a>
</li>
</ul>
</div>
</div>
<div class=tie-alignright>
<ul class=components>
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class=tie-icon-author aria-hidden=true></span>
<span class=screen-reader-text>Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class=logo-wrapper>
<div class="tie-col-md-4 logo-container clearfix">
<div id=mobile-header-components-area_1 class=mobile-header-components><ul class=components><li class="mobile-component_menu custom-menu-link"><a href="#" id=mobile-menu-icon class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class=screen-reader-text>Menu</span></a></li></ul></div>
<div id=logo class=image-logo style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width=577 height=433 style="max-height:433px; width: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/xlogo-portal-removebg-preview.png.pagespeed.ic.tQBKVSiXXT.png 1.5x" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class=stream-item-top>
<a href="https://www.facebook.com/hiperkostosupermercado" title="">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2022/01/publi-hiper-2022-2.jpg" alt="" width=728 height=91 srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/01/1092x136xpubli-hiper-2022-2.jpg.pagespeed.ic.0ASbM2_KnS.jpg 1.5x,https://portaltabatinga.com.br/wp-content/uploads/2022/01/xpubli-hiper-2022-2.jpg.pagespeed.ic.640cmOOwAd.jpg 2x" />
</a>
</div></div>
</div>
</div>
<div class=main-nav-wrapper>
<nav id=main-nav data-skin=search-in-main-nav class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class=container>
<div class=main-menu-wrapper>
<div id=menu-components-wrap>
<div class="main-menu main-menu-wrap tie-alignleft">
</div>
<ul class=components> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class=tie-search-trigger>
<span class="tie-icon-search tie-search-icon" aria-hidden=true></span>
<span class=screen-reader-text>Procurar por</span>
</a>
</li>
<li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Scattered Clouds">
<div class=weather-wrap>
<div class="weather-forecast-day small-weather-icons">
<div class=weather-icon>
<div class=icon-cloud></div>
<div class=icon-cloud-behind></div>
<div class=icon-basecloud-bg></div>
<div class=icon-sun-animi></div>
</div>
</div>
<div class=city-data>
<span>Tabatinga</span>
<span class=weather-current-temp>
29	<sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id=content class="site-content container"><div id=main-content-row class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role=main>
<div class="stream-item stream-item-above-post"></div>
<article id=the-post class="container-wrapper post-content tie-standard">
<header class=entry-header-outer>
<nav id=breadcrumb><a href="https://portaltabatinga.com.br/"><span class=tie-icon-home aria-hidden=true></span> Home</a><em class=delimiter>/</em><a href="https://portaltabatinga.com.br/category/novidades/">Novidades</a><em class=delimiter>/</em><span class=current>Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022 </span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Novidades","@id":"https:\/\/portaltabatinga.com.br\/category\/novidades\/"}}]}</script>
<div class=entry-header>
<span class=post-cat-wrap><a class="post-cat tie-cat-10" href="https://portaltabatinga.com.br/category/esporte/">Esporte</a><a class="post-cat tie-cat-12" href="https://portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><a class="post-cat tie-cat-5" href="https://portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">Torcida Raça FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022 </h1>
<div id=single-post-meta class="post-meta clearfix"><span class="date meta-item tie-icon">22 horas atrás</span><div class=tie-alignright><span class="meta-views meta-item warm"><span class=tie-icon-fire aria-hidden=true></span> 877 </span></div></div> </div>
</header>
<div class=featured-area><div class=featured-area-inner><figure class=single-featured-image><img width=573 height=429 src="https://portaltabatinga.com.br/wp-content/uploads/2022/10/xC8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg.pagespeed.ic.G3-Nvn13IT.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img=1 srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/10/xC8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg.pagespeed.ic.G3-Nvn13IT.jpg 573w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/xC8B3A9EC-E2F9-46E2-A52F-E4F63754728C-300x225.jpeg.pagespeed.ic.KHq8JiHvAD.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/xC8B3A9EC-E2F9-46E2-A52F-E4F63754728C-150x112.jpeg.pagespeed.ic.HwrXCt_B5L.jpg 150w" sizes="(max-width: 573px) 100vw, 573px" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>Num pais continental como é o Brasil, não seria diferente para a torcida que é também continental como é a do Flamengo. E com uma final de Libertadores, nada para a grande Nação, desde as torcidas dos grandes centros, até de lugares mais distantes, mesmo assim, seguem o caminho rumo a Guayaquil, no Equador.</p>
<p>É o caso da torcida Raça FlaTabatinga, no Alto Solimões, composta por vinte torcedores e torcedoras que enfrentaram horas de voo, saindo da cidade colombiana de Leticia (fronteira com Tabatinga-BR), fazendo escala em Bogotá, e de lá, até a cidade da final da Libertadores, Guayaquil, onde será a grande decisão, no sábado (29/10).</p>
<p>O Jambo Verde Notícias, conversou com o Rubro negro Max Graça, direto de Guayaquil, onde relatou ao blog como foi a saída e chegada da torcida Raça FlaTabatinga. Max disse saiu da cidade de Benjamin Constant, e se juntou a torcida Raça FlaTabatinga, onde pegaram o voo em Leticia, por volta das 19:30h, chegando a Bogotá as 21:30h.</p>
<p>O grupo Rubro Negro, pernoitou na capital colombiana, onde embarcaram pela manhã rumo ao Equador, chegando a Guayaquil, por volta de 10:00h da manhã de quinta-feira.</p>
<p><strong>Encontro com o ídolo</strong></p>
<p>A torcida Raça FlaTabatinga, mal chegou a seu destino e já começou a ter grandes alegrias. Ao desembarcarem no aeroporto da cidade Guayaquil, o grupo se deparou com o grande ídolo Rubro Negro, o goleiro Júlio Cesar, onde aproveitaram para tirar foto.</p>
<figure class="wp-block-image size-full"><img loading=lazy width=493 height=640 src="https://portaltabatinga.com.br/wp-content/uploads/2022/10/x380163C0-DD17-4B06-85E5-AA3DEF6A0C3C.jpeg.pagespeed.ic.c7z7M7KFky.jpg" alt="" class=wp-image-29113 srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/10/x380163C0-DD17-4B06-85E5-AA3DEF6A0C3C.jpeg.pagespeed.ic.c7z7M7KFky.jpg 493w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/380163C0-DD17-4B06-85E5-AA3DEF6A0C3C-231x300.jpeg 231w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/380163C0-DD17-4B06-85E5-AA3DEF6A0C3C-116x150.jpeg 116w" sizes="(max-width: 493px) 100vw, 493px" /><figcaption><em>Foto: Divulgação/Max Graça</em></figcaption></figure>
<p>O ponto alto, foi novamente reencontra-lo em um shopping, onde Júlio Cesar pediu para almoçar com a torcida Raça FlaTabatinga, deixando-os maravilhados, quando o ídolo pediu que deixasse as despesas por conta dele.</p>
<p>Fonte: Nailson Tenazor/Jambo Verde https://jamboverde.blogspot.com/?m=1&amp;mibextid=jhgKuh</p>
<p></p>
</div>
<div id=post-extra-info>
<div class=theiaStickySidebar>
<div id=single-post-meta class="post-meta clearfix"><span class="date meta-item tie-icon">22 horas atrás</span><div class=tie-alignright><span class="meta-views meta-item warm"><span class=tie-icon-fire aria-hidden=true></span> 877 </span></div></div> </div>
</div>
<div class=clearfix></div>
<script id=tie-schema-json type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-10-28T17:44:44-04:00","datePublished":"2022-10-28T17:44:44-04:00","dateModified":"2022-10-28T18:01:25-04:00","headline":"Torcida Ra\u00e7a FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022\u00a0","name":"Torcida Ra\u00e7a FlaTabatinga chega a Guayaquil para a final da Copa Libertadores 2022\u00a0","keywords":[],"url":"https:\/\/portaltabatinga.com.br\/2022\/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022\/","description":"Num pais continental como \u00e9 o Brasil, n\u00e3o seria diferente para a torcida que \u00e9 tamb\u00e9m continental como \u00e9 a do Flamengo. E com uma final de Libertadores, nada para a grande Na\u00e7\u00e3o, desde as torcidas dos","copyrightYear":"2022","articleSection":"Esporte,Not\u00edcia Local,Novidades","articleBody":"\nNum pais continental como \u00e9 o Brasil, n\u00e3o seria diferente para a torcida que \u00e9 tamb\u00e9m continental como \u00e9 a do Flamengo. E com uma final de Libertadores, nada para a grande Na\u00e7\u00e3o, desde as torcidas dos grandes centros, at\u00e9 de lugares mais distantes, mesmo assim, seguem o caminho rumo a Guayaquil, no Equador.\n\n\n\n\u00c9 o caso da torcida Ra\u00e7a FlaTabatinga, no Alto Solim\u00f5es, composta por vinte torcedores e torcedoras que enfrentaram horas de voo, saindo da cidade colombiana de Leticia (fronteira com Tabatinga-BR), fazendo escala em Bogot\u00e1, e de l\u00e1, at\u00e9 a cidade da final da Libertadores, Guayaquil, onde ser\u00e1 a grande decis\u00e3o, no s\u00e1bado (29\/10).\n\n\n\nO Jambo Verde Not\u00edcias, conversou com o Rubro negro Max Gra\u00e7a, direto de Guayaquil, onde relatou ao blog como foi a sa\u00edda e chegada da torcida Ra\u00e7a FlaTabatinga. Max disse saiu da cidade de Benjamin Constant, e se juntou a torcida Ra\u00e7a FlaTabatinga, onde pegaram o voo em Leticia, por volta das 19:30h, chegando a Bogot\u00e1 as 21:30h.\n\n\n\nO grupo Rubro Negro, pernoitou na capital colombiana, onde embarcaram pela manh\u00e3 rumo ao Equador, chegando a Guayaquil, por volta de 10:00h da manh\u00e3 de quinta-feira.\n\n\n\nEncontro com o \u00eddolo\n\n\n\nA torcida Ra\u00e7a FlaTabatinga, mal chegou a seu destino e j\u00e1 come\u00e7ou a ter grandes alegrias. Ao desembarcarem no aeroporto da cidade Guayaquil, o grupo se deparou com o grande \u00eddolo Rubro Negro, o goleiro J\u00falio Cesar, onde aproveitaram para tirar foto.\n\n\n\nFoto: Divulga\u00e7\u00e3o\/Max Gra\u00e7a\n\n\n\nO ponto alto, foi novamente reencontra-lo em um shopping, onde J\u00falio Cesar pediu para almo\u00e7ar com a torcida Ra\u00e7a FlaTabatinga, deixando-os maravilhados, quando o \u00eddolo pediu que deixasse as despesas por conta dele.\n\n\n\nFonte: Nailson Tenazor\/Jambo Verde https:\/\/jamboverde.blogspot.com\/?m=1&amp;mibextid=jhgKuh\n\n\n\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/09\/logo-portal-removebg-preview.png"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portaltabatinga.com.br\/2022\/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rose Portal","url":"https:\/\/portaltabatinga.com.br\/author\/rose\/"},"image":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2022\/10\/C8B3A9EC-E2F9-46E2-A52F-E4F63754728C.jpeg","width":1200,"height":429}}</script>
<div id=share-buttons-bottom class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=Facebook target=_blank class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class=social-text>Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0&#038;url=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=Twitter target=_blank class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class=social-text>Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0%20https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=WhatsApp target=_blank class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class=social-text>WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/&text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0" rel="external noopener nofollow" title=Telegram target=_blank class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class=social-text>Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#330c404651595650470e675c41505a5752160103615216700016720452160103755f5267525152475a5d5452160103505b565452160103521601037446524a5242465a5f1601034352415216010352160103555a5d525f1601035752160103705c43521601037f5a5156414752575c41564016010301030101167001167203151003000b08515c574a0e5b47474340091c1c435c4147525f47525152475a5d54521d505c5e1d51411c010301011c475c41505a57521e415250521e555f5247525152475a5d54521e505b5654521e521e5446524a5242465a5f1e435241521e521e555a5d525f1e57521e505c43521e5f5a5156414752575c4156401e010301011c" rel="external noopener nofollow" title="Compartilhar via Email" target=_blank class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class=social-text>Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title=Imprimir target=_blank class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class=social-text>Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class=post-components>
<div id=related-posts class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class=related-posts-list>
<div class="related-item tie-standard">
<a aria-label="TSE tem canal para denúncia de disparos em massa no WhatsApp" href="https://portaltabatinga.com.br/2020/tse-tem-canal-para-denuncia-de-disparos-em-massa-no-whatsapp/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2020/10/184755_g-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2020/tse-tem-canal-para-denuncia-de-disparos-em-massa-no-whatsapp/">TSE tem canal para denúncia de disparos em massa no WhatsApp</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/10/2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Saque de última parcela do auxílio é liberado nesta quarta-feira para 3,4 milhões" href="https://portaltabatinga.com.br/2021/saque-de-ultima-parcela-do-auxilio-e-liberado-nesta-quarta-feira-para-34-milhoes/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2021/01/auxilio-coronavirus-25092020172713736-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2021/saque-de-ultima-parcela-do-auxilio-e-liberado-nesta-quarta-feira-para-34-milhoes/">Saque de última parcela do auxílio é liberado nesta quarta-feira para 3,4 milhões</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">06/01/2021</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Wilson Lima apresenta ações contra o desmatamento e defende sustentabilidade" href="https://portaltabatinga.com.br/2019/wilson-lima-apresenta-acoes-contra-o-desmatamento-e-defende-sustentabilidade/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2019/11/show_WhatsApp_Image_2019-11-20_at_18.06.23_D5B5235E-D3C8-45DE-B2F6-1289FDE9E56F-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2019/wilson-lima-apresenta-acoes-contra-o-desmatamento-e-defende-sustentabilidade/">Wilson Lima apresenta ações contra o desmatamento e defende sustentabilidade</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">21/11/2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="COVID-19: GGIFRON divulga maiores informações sobre infectados por coronavírus em Tabatinga" href="https://portaltabatinga.com.br/2020/covid-19-ggifron-divulga-maiores-informacoes-sobre-infectados-por-coronavirus-em-tabatinga/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2020/04/94018068_2605537269575259_8450538731168858112_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2020/covid-19-ggifron-divulga-maiores-informacoes-sobre-infectados-por-coronavirus-em-tabatinga/">COVID-19: GGIFRON divulga maiores informações sobre infectados por coronavírus em Tabatinga</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">16/04/2020</span></div> </div>
</div>
</div>
</div>
</div>
<div id=check-also-box class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class=the-subtitle>Veja mais...</div>
<a href="#" id=check-also-close class=remove>
<span class=screen-reader-text>Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class=posts-list-items>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class=post-widget-thumbnail>
<a aria-label="Participante que pediu para refazer o Enem já pode consultar resultado" href="https://portaltabatinga.com.br/2019/participante-que-pediu-para-refazer-o-enem-ja-pode-consultar-resultado/" class=post-thumb><span class=post-cat-wrap><span class="post-cat tie-cat-6">Educação</span></span>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2019/11/aplicativo-Enem-Foto-Marcello-Casal-Jr-Agencia-Brasil-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://portaltabatinga.com.br/2019/participante-que-pediu-para-refazer-o-enem-ja-pode-consultar-resultado/">Participante que pediu para refazer o Enem já pode consultar resultado</a>
<div class=post-meta>
<span class="date meta-item tie-icon">27/11/2019</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class=theiaStickySidebar>
<div id=media_image-81 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Kamisa 10 em Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width=223 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/10/x01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-223x300.jpeg.pagespeed.ic.9mKPgdktur.jpg" class="image wp-image-29070  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/10/x01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-223x300.jpeg.pagespeed.ic.9mKPgdktur.jpg 223w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-761x1024.jpeg 761w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-111x150.jpeg 111w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-768x1033.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5-1142x1536.jpeg 1142w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/01F8ADAA-592A-41A4-B675-FF4E1B0DB4E5.jpeg 1522w" sizes="(max-width: 223px) 100vw, 223px" /><div class=clearfix></div></div><div id=media_image-80 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>TECNO SHOP<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=177 src="https://portaltabatinga.com.br/wp-content/uploads/2022/10/4361AB22-CECB-45B0-842E-421B62BC6A55-300x177.jpeg" class="image wp-image-29071  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/10/4361AB22-CECB-45B0-842E-421B62BC6A55-300x177.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/x4361AB22-CECB-45B0-842E-421B62BC6A55-1024x604.jpeg.pagespeed.ic.uxCU-Y4x5_.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/4361AB22-CECB-45B0-842E-421B62BC6A55-150x88.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/x4361AB22-CECB-45B0-842E-421B62BC6A55-768x453.jpeg.pagespeed.ic.sE_x0Ti6VA.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/10/4361AB22-CECB-45B0-842E-421B62BC6A55.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-2 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>NALUR Makeup<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.instagram.com/nalurnalur"><img width=300 height=214 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-300x214.jpeg" class="image wp-image-28483  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-300x214.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-150x107.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/x524230A4-1F93-4D8B-B1C4-7727F15D3FE4.jpeg.pagespeed.ic.gOLUg1GSYC.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-78 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Centro Médico São Lucas<span class="widget-title-icon tie-icon"></span></div></div><a href="http://www.cmsaolucas.com"><img width=234 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-234x300.jpeg" class="image wp-image-28168  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-234x300.jpeg 234w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-798x1024.jpeg 798w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-117x150.jpeg 117w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/xCF503733-07F2-4134-9866-C43A389171FA-768x985.jpeg.pagespeed.ic.dCXh2RypDq.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-1197x1536.jpeg 1197w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA.jpeg 1284w" sizes="(max-width: 234px) 100vw, 234px" /></a><div class=clearfix></div></div><div id=media_image-21 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/hiperkostosupermercado"><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/CF3B5414-94A5-44A4-A759-050CBD473EE0-300x300.png" class="image wp-image-28571  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/07/CF3B5414-94A5-44A4-A759-050CBD473EE0-300x300.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/xCF3B5414-94A5-44A4-A759-050CBD473EE0-1024x1024.png.pagespeed.ic.Kn6RdRGX_Y.png 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/CF3B5414-94A5-44A4-A759-050CBD473EE0-150x150.png 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/xCF3B5414-94A5-44A4-A759-050CBD473EE0-768x768.png.pagespeed.ic.8k8m7BiD86.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/CF3B5414-94A5-44A4-A759-050CBD473EE0.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-68 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/gamazonfitness?utm_medium=copy_link"><img width=273 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" /></a><div class=clearfix></div></div><div id=media_image-5 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Créditos Parra<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/CreditosParra"><img width=1284 height=1270 src="https://portaltabatinga.com.br/wp-content/uploads/2022/09/681B948A-46C6-4935-9EE1-10FC2FE1CAAE.jpeg" class="image wp-image-28802  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/09/681B948A-46C6-4935-9EE1-10FC2FE1CAAE.jpeg 1284w, https://portaltabatinga.com.br/wp-content/uploads/2022/09/681B948A-46C6-4935-9EE1-10FC2FE1CAAE-300x297.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/09/x681B948A-46C6-4935-9EE1-10FC2FE1CAAE-1024x1013.jpeg.pagespeed.ic.GSNsHw9JS4.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/09/681B948A-46C6-4935-9EE1-10FC2FE1CAAE-150x148.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/09/x681B948A-46C6-4935-9EE1-10FC2FE1CAAE-768x760.jpeg.pagespeed.ic.9I5RyYtttA.jpg 768w" sizes="(max-width: 1284px) 100vw, 1284px" /></a><div class=clearfix></div></div><div id=media_image-79 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Punto Lounge<span class="widget-title-icon tie-icon"></span></div></div><img width=216 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/05/E85B28C4-8F8D-4BAF-8A82-9136C7AC7585-216x300.jpeg" class="image wp-image-28170  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/05/E85B28C4-8F8D-4BAF-8A82-9136C7AC7585-216x300.jpeg 216w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/E85B28C4-8F8D-4BAF-8A82-9136C7AC7585-108x150.jpeg 108w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/xE85B28C4-8F8D-4BAF-8A82-9136C7AC7585.jpeg.pagespeed.ic.AK8KV2tolb.jpg 737w" sizes="(max-width: 216px) 100vw, 216px" /><div class=clearfix></div></div><div id=media_image-13 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Quintal da Picanha<span class="widget-title-icon tie-icon"></span></div></div><img width=1080 height=1080 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F.jpeg" class="image wp-image-28572  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F.jpeg 1080w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/x3AC10015-E80C-4A27-8EE0-950E5825189F-1024x1024.jpeg.pagespeed.ic.Sogy1M-5dh.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/x3AC10015-E80C-4A27-8EE0-950E5825189F-768x768.jpeg.pagespeed.ic.HNo81p30lC.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><div class=clearfix></div></div><div id=media_image-76 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Clinimagem<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2022/clinimagem-a-clinica-de-especialidades-em-tabatinga/"><img width=215 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-215x300.jpeg" class="image wp-image-27542  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-215x300.jpeg 215w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/x0184C268-1DDA-489D-9737-4F7A4E6E7C11-734x1024.jpeg.pagespeed.ic.QWHSAr6mYQ.jpg 734w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-107x150.jpeg 107w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-768x1072.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11.jpeg 917w" sizes="(max-width: 215px) 100vw, 215px" /></a><div class=clearfix></div></div><div id=media_image-77 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Boutique Sempre Bellas<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/boutique_sempre_bellas?utm_medium=copy_link"><img width=300 height=264 src="https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-300x264.jpg" class="image wp-image-27822  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-300x264.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/xthumbnail_PHOTO-2022-04-05-14-52-49-1024x902.jpg.pagespeed.ic.NBu8jZ2zvM.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-150x132.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/xthumbnail_PHOTO-2022-04-05-14-52-49-768x677.jpg.pagespeed.ic.5oLEsDnaNC.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49.jpg 1176w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-14 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/xthumbnail_image0.jpg.pagespeed.ic.CjFKI37Qc3.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-3 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/uniptbt"><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-300x300.jpg" class="image wp-image-26515  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/xunip-polo-tabatinga.jpg.pagespeed.ic.dfskMxnCZH.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-58 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=272 src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/xalc-tabatinga-amazonas.jpeg.pagespeed.ic.5I8a2Jb0jo.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-4 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=7782"><img width=300 height=139 src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-75 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Mel Collection<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/mcollectiontbt?utm_medium=copy_link"><img width=248 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-248x300.jpeg" class="image wp-image-28355  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-248x300.jpeg 248w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-846x1024.jpeg 846w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-124x150.jpeg 124w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/x64182D17-7955-4301-89EF-1985B98DA01B-768x929.jpeg.pagespeed.ic.DOHlGAVhHE.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B.jpeg 1058w" sizes="(max-width: 248px) 100vw, 248px" /></a><div class=clearfix></div></div><div id=media_image-69 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/xPHOTO-2020-09-25-16-37-48-768x768.jpg.pagespeed.ic.ePuxzT_vRx.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-30 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2021/reinauguracao-do-auto-posto-tabatinga-traz-inovacao-aos-seus-clientes/"><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/xF927EE2A-4B08-4B23-9E63-DA2FDD827D0E-300x300.jpeg.pagespeed.ic.1Ez7tXHICL.jpg" class="image wp-image-28356  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/xF927EE2A-4B08-4B23-9E63-DA2FDD827D0E-300x300.jpeg.pagespeed.ic.1Ez7tXHICL.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/xF927EE2A-4B08-4B23-9E63-DA2FDD827D0E-1024x1024.jpeg.pagespeed.ic.X9WKo14dDT.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-768x768.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-67 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>AUTO PEÇAS TABATINGA<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=23330"><img width=240 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-240x300.jpeg" class="image wp-image-28354  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-240x300.jpeg 240w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-819x1024.jpeg 819w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-120x150.jpeg 120w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/x8425ADE2-FE43-4B03-BB67-5A84A417EE8C-768x960.jpeg.pagespeed.ic.2-wcGqEb19.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C.jpeg 1024w" sizes="(max-width: 240px) 100vw, 240px" /></a><div class=clearfix></div></div><div id=media_image-6 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>ATHOS BRASIL<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/athosbrasil?igshid=YmMyMTA2M2Y="><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/F4C93CA3-92F4-492A-B865-1184C6AE133D-300x300.jpeg" class="image wp-image-28353  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/F4C93CA3-92F4-492A-B865-1184C6AE133D-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/xF4C93CA3-92F4-492A-B865-1184C6AE133D-1024x1019.jpeg.pagespeed.ic.SK_aT474r6.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F4C93CA3-92F4-492A-B865-1184C6AE133D-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F4C93CA3-92F4-492A-B865-1184C6AE133D.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-15 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width=400 height=306 src="https://portaltabatinga.com.br/wp-content/uploads/2019/03/xPicsArt_03-13-09.17.27.jpg.pagespeed.ic.-Y9bOYas1J.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/03/xPicsArt_03-13-09.17.27.jpg.pagespeed.ic.-Y9bOYas1J.jpg 400w, https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class=clearfix></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id=footer class="site-footer dark-skin dark-widgetized-area">
<div id=footer-widgets-container>
<div class=container>
<div class="footer-widget-area ">
<div class=tie-row>
<div class="tie-col-sm-4 normal-side">
<div id=text-5 class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class=textwidget><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a4a55484e5b564e584e7a4a55484e5b564e5b585b4e53545d5b14595557145848">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class=clearfix></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id=tie-newsletter-2 class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class=widget-inner-wrap>
<span class="tie-icon-envelope newsletter-icon" aria-hidden=true></span>
<div class=subscribe-widget-content>
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id=mc_embed_signup-tie-newsletter-2>
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method=post id=mc-embedded-subscribe-form-tie-newsletter-2 name=mc-embedded-subscribe-form class="subscribe-form validate" target=_blank novalidate>
<div class=mc-field-group>
<label class=screen-reader-text for=mce-EMAIL-tie-newsletter-2>Insira seu email</label>
<input type=email value="" id=mce-EMAIL-tie-newsletter-2 placeholder="Insira seu email" name=EMAIL class="subscribe-input required email">
</div>
<input type=submit value=Inscreva-se name=subscribe class="button subscribe-submit">
</form>
</div>
</div>
<div class=clearfix></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id=posts-list-widget-2 class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class=widget-posts-list-wrapper><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div></div><div class=clearfix></div></div> </div>
</div>
</div>
</div>
</div>
<div id=site-info class="site-info site-info-layout-2">
<div class=container>
<div class=tie-row>
<div class=tie-col-md-12>
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2022, All Rights Reserved</div><ul class=social-icons><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id=share-buttons-mobile class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=Facebook target=_blank class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class=screen-reader-text>Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0&#038;url=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=Twitter target=_blank class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class=screen-reader-text>Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0%20https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" rel="external noopener nofollow" title=WhatsApp target=_blank class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/&text=Torcida%20Ra%C3%A7a%20FlaTabatinga%20chega%20a%20Guayaquil%20para%20a%20final%20da%20Copa%20Libertadores%202022%C2%A0" rel="external noopener nofollow" title=Telegram target=_blank class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class=screen-reader-text>Telegram</span>
</a> </div>
</div>
<div class=mobile-share-buttons-spacer></div>
<a id=go-to-top class=go-to-top-button href="#go-to-tie-body">
<span class=tie-icon-angle-up></span>
<span class=screen-reader-text>Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div id=mobile-container>
<div id=mobile-menu class="">
</div>
<div id=mobile-social-icons class="social-icons-widget solid-social-icons">
<ul><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li></ul>
</div>
<div id=mobile-search>
<form role=search method=get class=search-form action="https://portaltabatinga.com.br/">
<label>
<span class=screen-reader-text>Pesquisar por:</span>
<input type=search class=search-field placeholder="Pesquisar &hellip;" value="" name=s />
</label>
<input type=submit class=search-submit value=Pesquisar />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id=reading-position-indicator></div><div id=autocomplete-suggestions class=autocomplete-suggestions></div><div id=is-scroller-outer><div id=is-scroller></div></div><div id=fb-root></div> <div id=tie-popup-search-desktop class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div class=popup-search-wrap-inner>
<div class="live-search-parent pop-up-live-search" data-skin=live-search-popup aria-label=Busca>
<form method=get class=tie-popup-search-form action="https://portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode=search type=text name=s title="Procurar por" autocomplete=off placeholder="Digite e pressione Enter" />
<button class=tie-popup-search-submit type=submit>
<span class="tie-icon-search tie-search-icon" aria-hidden=true></span>
<span class=screen-reader-text>Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id=tie-popup-login class=tie-popup style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div class=tie-popup-container>
<div class=container-wrapper>
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class=the-subtitle>Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class=widget-container>
<div class=login-form>
<form name=registerform action="https://portaltabatinga.com.br/wp-login.php" method=post>
<input type=text name=log title="Usuário" placeholder="Usuário">
<div class=pass-container>
<input type=password name=pwd title=Senha placeholder=Senha>
<a class=forget-text href="https://portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type=hidden name=redirect_to value="/2022/torcida-raca-flatabatinga-chega-a-guayaquil-para-a-final-da-copa-libertadores-2022/" />
<label for=rememberme class=rememberme>
<input id=rememberme name=rememberme type=checkbox checked=checked value=forever /> Lembrar	</label>
<button type=submit class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id=tie-scripts-js-extra>var tie={"is_rtl":"","ajaxurl":"https:\/\/portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/portaltabatinga.com.br\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id=tie-scripts-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id=tie-js-ilightbox-js></script>
<script src="https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/sliders.min.js,qver==5.4.10+shortcodes.js,qver==5.4.10.pagespeed.jc.EqBohT-aT1.js"></script><script>eval(mod_pagespeed_Ea4XrEHiSV);</script>
<script>eval(mod_pagespeed_fubZXIjuGq);</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id=tie-js-desktop-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id=tie-js-livesearch-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id=tie-js-single-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id=tie-js-breaking-js></script>
<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <div class="adsbygoogle Ad-Container sidebar-ad">
<div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div>
</div>
<div id=tie-popup-adblock class="tie-popup is-fixed-popup">
<div class=tie-popup-container>
<div class=container-wrapper>
<span class="tie-adblock-icon tie-icon-ban" aria-hidden=true></span>
<h2>Adblock detectado</h2>
<div class=adblock-message>
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios	</div>
</div>
</div>
</div>
<script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
<script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script>
</body>
</html>
