<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://portaltabatinga.com.br/xmlrpc.php" />
<title>Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões &#8211; Portal Tabatinga</title>
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg' type='image/jpg'>
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg' type='image/jpg'>
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões" href="https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://portaltabatinga.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://portaltabatinga.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/base.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/single.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/print.css?ver=4.7.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://portaltabatinga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://portaltabatinga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltabatinga.com.br/wp-json/wp/v2/posts/23632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltabatinga.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Governo divulga novo cronograma de pagamento do auxílio emergencial' href='https://portaltabatinga.com.br/governo-divulga-novo-cronograma-de-pagamento-do-auxilio-emergencial/' />
<link rel='next' title='Amazonas registra mais 671 casos de Covid-19 nesta quinta-feira' href='https://portaltabatinga.com.br/amazonas-registra-mais-671-casos-de-covid-19-nesta-quinta-feira/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" />
<link rel='shortlink' href='https://wp.me/p9d2r7-69a' />
<link rel="alternate" type="application/json+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2Fmega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2Fmega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://portaltabatinga.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type='text/css'>img#wpstats{display:none}</style> <meta name="description" content="A Mega-Sena sorteia neste sábado (29) prêmio acumulado há oito concursos e estimado em R$ 52 milhões. As seis dezenas do concurso 2.294 serão sorteada" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="verification" content="86430d915e35d3656347ae632f0bfb24" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões" />
<meta property="og:url" content="https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" />
<meta property="og:description" content="A Mega-Sena sorteia neste sábado (29) prêmio acumulado há oito concursos e estimado em R$ 52 milhões. As seis dezenas do concurso 2.294 serão sorteadas, a partir das 20h (horário de Brasília), no E…" />
<meta property="article:published_time" content="2020-08-28T13:54:17+00:00" />
<meta property="article:modified_time" content="2020-08-28T13:54:21+00:00" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="og:image" content="https://portaltabatinga.com.br/wp-content/uploads/2020/08/Mega-Sena-Foto-Wilson-Dias-Agencia-Brasil.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões" />
<meta name="twitter:image" content="https://portaltabatinga.com.br/wp-content/uploads/2020/08/Mega-Sena-Foto-Wilson-Dias-Agencia-Brasil.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>
<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-23632 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
Hoje é sexta-feira, 28 agosto de 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Novidades</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://portaltabatinga.com.br/tabatinga-soma-1108-casos-confirmados-de-covid-19/">Covid-19: Tabatinga soma 1.755 casos confirmados</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/caixa-inicia-pagamento-do-2o-ciclo-do-auxilio-emergencial/">Caixa inicia pagamento do 2º ciclo do auxílio emergencial</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/amazonas-registra-mais-671-casos-de-covid-19-nesta-quinta-feira/">Amazonas registra mais 671 casos de Covid-19 nesta quinta-feira</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/">Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/governo-divulga-novo-cronograma-de-pagamento-do-auxilio-emergencial/">Governo divulga novo cronograma de pagamento do auxílio emergencial</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/covid-19-como-reinfeccao-pode-afetar-o-desenvolvimento-de-vacinas/">Covid-19: como reinfecção pode afetar o desenvolvimento de vacinas?</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/uea-informa-mudancas-nos-editais-do-vestibular-e-do-sis/">UEA informa mudanças nos editais do Vestibular e do SIS</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/reinfeccoes-pelo-novo-coronavirus-criam-duvidas-sobre-imunidade/">Reinfecções pelo novo coronavírus criam dúvidas sobre imunidade</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/tarifa-de-energia-do-am-sera-maior-do-pais/">Tarifa de energia do AM será maior do país</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/italia-comeca-a-testar-vacina-contra-covid-19-em-voluntarios/">Itália começa a testar vacina contra Covid-19 em voluntários</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class="popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="fa fa-lock" aria-hidden="true"></span>
<span class="screen-reader-text">Entrar</span>
</a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menu</span> </a>
<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://portaltabatinga.com.br/">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg" alt="Portal Tabatinga" class="logo_normal" width="960" height="250" style="max-height:250px; width: auto;">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg" alt="Portal Tabatinga" class="logo_2x" width="960" height="250" style="max-height:250px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://go.hotmart.com/T28272998D" title="">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2020/04/banner_topo.jpg" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9412 menu-item-has-icon is-icon-only"><a href="https://portaltabatinga.com.br/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="https://portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686"><a href="https://portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4692"><a href="https://portaltabatinga.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="https://portaltabatinga.com.br/category/politica/">Política</a></li>
<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4694"><a href="https://portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://portaltabatinga.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="https://portaltabatinga.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676"><a href="https://portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="https://portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="https://portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="https://portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="https://portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Scattered Clouds">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
</div>
<div class="city-data">
<span>Tabatinga</span>
<span class="weather-current-temp">
29 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://portaltabatinga.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://portaltabatinga.com.br/category/brasil/">Brasil</a><em class="delimiter">/</em><span class="current">Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Brasil","@id":"https:\/\/portaltabatinga.com.br\/category\/brasil\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-20" href="https://portaltabatinga.com.br/category/brasil/">Brasil</a><a class="post-cat tie-cat-5" href="https://portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">Mega-Sena sorteia neste sábado prêmio estimado em R$ 52 milhões</h1>
<div class="post-meta clearfix"><span class="date meta-item fa-before">2 horas atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 28 </span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://portaltabatinga.com.br/wp-content/uploads/2020/08/Mega-Sena-Foto-Wilson-Dias-Agencia-Brasil-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>A Mega-Sena sorteia neste sábado (29) prêmio acumulado há oito concursos e estimado em R$ 52 milhões. As seis dezenas do concurso 2.294 serão sorteadas, a partir das 20h (horário de Brasília), no Espaço Loterias Caixa, localizado no Terminal Rodoviário Tietê, na cidade de São Paulo.</p>
<p>As apostas podem ser feitas até às 19h (horário de Brasília) do sábado, nas casas lotéricas credenciadas pela Caixa, em todo o país ou pela internet. O volante, com seis dezenas marcadas, custa R$ 4,50.</p>
<p>De acordo com a Caixa, o valor do prêmio principal, caso aplicado na poupança, renderia cerca de R$ 67 mil por mês.</p>
<p><strong>Lotofácil da Independência</strong></p>
<p>As apostas para a Lotofácil da Independência, que vai pagar um prêmio estimado de R$ 120 milhões, podem ser feitas, em cartela específica, nas casas lotéricas.</p>
<p>O sorteio está previsto para o dia 12 de setembro, a partir das 20h (horário de Brasília), no Espaço Loterias Caixa.</p>
<p>Assim como nos demais concursos especiais, o prêmio principal oferecido não acumula. Não havendo apostas premiadas com 15 números, o prêmio será rateado entre os acertadores de 14 números e assim sucessivamente.</p>
<p>A aposta custa R$ 2,50 e a pessoa deve escolher entre 15 a 20 números dentre os 25 disponíveis no volante.</p>
<p><strong>Fonte: D24am</strong></p>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-28T09:54:17-04:00","datePublished":"2020-08-28T09:54:17-04:00","dateModified":"2020-08-28T09:54:21-04:00","headline":"Mega-Sena sorteia neste s\u00e1bado pr\u00eamio estimado em R$ 52 milh\u00f5es","name":"Mega-Sena sorteia neste s\u00e1bado pr\u00eamio estimado em R$ 52 milh\u00f5es","keywords":[],"url":"https:\/\/portaltabatinga.com.br\/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes\/","description":"A Mega-Sena sorteia neste s\u00e1bado (29) pr\u00eamio acumulado h\u00e1 oito concursos e estimado em R$ 52 milh\u00f5es. As seis dezenas do concurso 2.294 ser\u00e3o sorteadas, a partir das 20h (hor\u00e1rio de Bras\u00edlia), no Espa","copyrightYear":"2020","articleSection":"Brasil,Novidades","articleBody":"\nA Mega-Sena sorteia neste s\u00e1bado (29) pr\u00eamio acumulado h\u00e1 oito concursos e estimado em R$ 52 milh\u00f5es. As seis dezenas do concurso 2.294 ser\u00e3o sorteadas, a partir das 20h (hor\u00e1rio de Bras\u00edlia), no Espa\u00e7o Loterias Caixa, localizado no Terminal Rodovi\u00e1rio Tiet\u00ea, na cidade de S\u00e3o Paulo.\n\n\n\nAs apostas podem ser feitas at\u00e9 \u00e0s 19h (hor\u00e1rio de Bras\u00edlia) do s\u00e1bado, nas casas lot\u00e9ricas credenciadas pela Caixa, em todo o pa\u00eds ou pela internet. O volante, com seis dezenas marcadas, custa R$ 4,50.\n\n\n\nDe acordo com a Caixa, o valor do pr\u00eamio principal, caso aplicado na poupan\u00e7a, renderia cerca de R$ 67 mil por m\u00eas.\n\n\n\nLotof\u00e1cil da Independ\u00eancia\n\n\n\nAs apostas para a Lotof\u00e1cil da Independ\u00eancia, que vai pagar um pr\u00eamio estimado de R$ 120 milh\u00f5es, podem ser feitas, em cartela espec\u00edfica, nas casas lot\u00e9ricas.\n\n\n\nO sorteio est\u00e1 previsto para o dia 12 de setembro, a partir das 20h (hor\u00e1rio de Bras\u00edlia), no Espa\u00e7o Loterias Caixa.\n\n\n\nAssim como nos demais concursos especiais, o pr\u00eamio principal oferecido n\u00e3o acumula. N\u00e3o havendo apostas premiadas com 15 n\u00fameros, o pr\u00eamio ser\u00e1 rateado entre os acertadores de 14 n\u00fameros e assim sucessivamente.\n\n\n\nA aposta custa R$ 2,50 e a pessoa deve escolher entre 15 a 20 n\u00fameros dentre os 25 dispon\u00edveis no volante.\n\n\n\nFonte: D24am\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2013\/06\/logo-portal.jpg"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portaltabatinga.com.br\/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Camila Bonfim","url":"https:\/\/portaltabatinga.com.br\/author\/camila\/"},"image":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/08\/Mega-Sena-Foto-Wilson-Dias-Agencia-Brasil.jpg","width":1170,"height":700}}</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Mega-Sena%20sorteia%20neste%20s%C3%A1bado%20pr%C3%AAmio%20estimado%20em%20R%24%2052%20milh%C3%B5es&#038;url=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/&#038;title=Mega-Sena%20sorteia%20neste%20s%C3%A1bado%20pr%C3%AAmio%20estimado%20em%20R%24%2052%20milh%C3%B5es" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfcfe7e5e3afd1e7ece3a7b0b2f1edf0f6e7ebe3a7b0b2ece7f1f6e7a7b0b2f1a7c1b1a7c3b3e0e3e6eda7b0b2f2f0a7c1b1a7c3c3efebeda7b0b2e7f1f6ebefe3e6eda7b0b2e7efa7b0b2d0a7b0b6a7b0b2b7b0a7b0b2efebeeeaa7c1b1a7c0b7e7f1a4a1b2b1bab9e0ede6fbbfeaf6f6f2f1b8adadf2edf0f6e3eef6e3e0e3f6ebece5e3ace1edeface0f0adefe7e5e3aff1e7ece3aff1edf0f6e7ebe3afece7f1f6e7aff1e3e0e3e6edaff2f0e7efebedafe7f1f6ebefe3e6edafe7efaff0afb7b0afefebeeeaede7f1ad" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="8º BIS realiza Ação Cívico-Social na Aldeia de Cruzeirinho" href="https://portaltabatinga.com.br/8o-bis-realiza-acao-civico-social-na-aldeia-de-cruzeirinho/" class="post-thumb"><img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2018/05/portal-acao-8-bis-maio-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 8º BIS realiza Ação Cívico-Social na Aldeia de Cruzeirinho" loading="lazy" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/8o-bis-realiza-acao-civico-social-na-aldeia-de-cruzeirinho/">8º BIS realiza Ação Cívico-Social na Aldeia de Cruzeirinho</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">09/05/2018</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Uendel Pinheiro agita a noite tabatinguense com muito samba e pagode" href="https://portaltabatinga.com.br/uendel-pinheiro-agita-a-noite-tabatinguense-com-muito-samba-e-pagode/" class="post-thumb"><img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/Principal-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Uendel Pinheiro agita a noite tabatinguense com muito samba e pagode" loading="lazy" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/uendel-pinheiro-agita-a-noite-tabatinguense-com-muito-samba-e-pagode/">Uendel Pinheiro agita a noite tabatinguense com muito samba e pagode</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">18/02/2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Prefeitura realizou festa em comemoração ao Dia das Crianças" href="https://portaltabatinga.com.br/prefeitura-realizou-festa-em-comemoracao-ao-dia-das-criancas/" class="post-thumb"><img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2019/10/IMG-20191014-WA0012-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Prefeitura realizou festa em comemoração ao Dia das Crianças" loading="lazy" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/prefeitura-realizou-festa-em-comemoracao-ao-dia-das-criancas/">Prefeitura realizou festa em comemoração ao Dia das Crianças</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">14/10/2019</span></div> </div>
<div class="related-item">
<a aria-label="Vereadora Irma Nenê participa do lançamento da Campanha Mulheres na Política na Aleam" href="https://portaltabatinga.com.br/vereadora-irma-nene-participa-do-lancamento-da-campanha-mulheres-na-politica-na-aleam/" class="post-thumb"><img width="165" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2015/06/11297859_1589988374602543_1529721943_n.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Vereadora Irma Nenê participa do lançamento da Campanha Mulheres na Política na Aleam" loading="lazy" srcset="https://portaltabatinga.com.br/wp-content/uploads/2015/06/11297859_1589988374602543_1529721943_n.jpg 480w, https://portaltabatinga.com.br/wp-content/uploads/2015/06/11297859_1589988374602543_1529721943_n-225x300.jpg 225w" sizes="(max-width: 165px) 100vw, 165px" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/vereadora-irma-nene-participa-do-lancamento-da-campanha-mulheres-na-politica-na-aleam/">Vereadora Irma Nenê participa do lançamento da Campanha Mulheres na Política na Aleam</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">12/06/2015</span></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Veja mais...</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="Dia do Meio Ambiente é comemorado com palestras de conscientização nas escolas em Tabatinga" href="https://portaltabatinga.com.br/dia-do-meio-ambiente-e-comemorado-com-palestras-de-conscientizacao-nas-escolas-em-tabatinga/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Educação</span></span><img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2014/06/evento-meio-ambiente.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dia do Meio Ambiente é comemorado com palestras de conscientização nas escolas em Tabatinga" loading="lazy" srcset="https://portaltabatinga.com.br/wp-content/uploads/2014/06/evento-meio-ambiente.jpg 640w, https://portaltabatinga.com.br/wp-content/uploads/2014/06/evento-meio-ambiente-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://portaltabatinga.com.br/dia-do-meio-ambiente-e-comemorado-com-palestras-de-conscientizacao-nas-escolas-em-tabatinga/">Dia do Meio Ambiente é comemorado com palestras de conscientização nas escolas em Tabatinga</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">07/06/2014</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class="theiaStickySidebar">
<div id="media_image-67" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Disk Denúncia &#8211; ROCAM<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/?p=23330"><img width="300" height="185" src="https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg" class="image wp-image-23335  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-1024x632.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-768x474.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2.jpg 1111w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-61" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Anúncio<span class="widget-title-icon fa"></span></div></div><a href="https://go.hotmart.com/T28272998D"><img width="300" height="251" src="https://portaltabatinga.com.br/wp-content/uploads/2020/04/banner-dieta.jpg" class="image wp-image-21823  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-65" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Alveirus Cueros<span class="widget-title-icon fa"></span></div></div><a href="https://alveiruscueros.com/"><img width="300" height="116" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-42-300x116.jpg" class="image wp-image-22848  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-42-300x116.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-42-1024x397.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-42-768x298.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-42.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-66" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">GUNA &#8211; Tienda Online<span class="widget-title-icon fa"></span></div></div><a href="https://instagram.com/gunatienda?igshid=1dqbqzpfye89p"><img width="300" height="259" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-43-300x259.jpg" class="image wp-image-22849  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-43-300x259.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/PHOTO-2020-06-30-09-17-43.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Créditos Parra<span class="widget-title-icon fa"></span></div></div><img width="500" height="483" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/IMG_7697.jpg" class="image wp-image-22120  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/IMG_7697.jpg 500w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/IMG_7697-300x290.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><div class="clearfix"></div></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hiper Kosto<span class="widget-title-icon fa"></span></div></div><a href="https://www.hiperkosto.com"><img width="300" height="196" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg" class="image wp-image-22117  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-768x502.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-64" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Lucre nessa quarentena<span class="widget-title-icon fa"></span></div></div><a href="https://go.hotmart.com/N32124356P"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/curso-brigadeiro-maio-portal-300x300.png" class="image wp-image-22220  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/curso-brigadeiro-maio-portal-300x300.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/curso-brigadeiro-maio-portal-150x150.png 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/curso-brigadeiro-maio-portal.png 409w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Auto Peças e Auto Posto Tabatinga<span class="widget-title-icon fa"></span></div></div><img width="300" height="231" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg" class="image wp-image-22706  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Drogaria El Shaday<span class="widget-title-icon fa"></span></div></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg" class="image wp-image-22701  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALC Contabilidade<span class="widget-title-icon fa"></span></div></div><img width="300" height="272" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CLINIMAGEM<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="1080" height="948" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg" class="image wp-image-22700  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg 1080w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-300x263.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-1024x899.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-768x674.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Voyager Rental Car<span class="widget-title-icon fa"></span></div></div><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TOP CHEF Restaurante<span class="widget-title-icon fa"></span></div></div><img width="239" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg" class="image wp-image-22703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg 239w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-768x964.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" /><div class="clearfix"></div></div><div id="media_image-7" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEVEN Informática<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/2019/seven-informatica-comemora-12-anos-conectando-tabatinga-com-o-mundo/"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg" class="image wp-image-22118  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">UNIP &#8211; Polo Tabatinga<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/2019/unip-polo-tabatinga-realiza-aula-inaugural/"><img width="300" height="156" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg" class="image wp-image-22704  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-1024x533.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-768x399.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-780x405.jpg 780w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-1170x610.jpg 1170w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-37" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">MK Contabilidade<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/2019/faca-a-sua-declaracao-do-imposto-de-renda-da-pessoa-fisica-2019/"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image5-300x300.jpg" class="image wp-image-22705  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image5-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image5-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image5.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CONSTRUBRÁS<span class="widget-title-icon fa"></span></div></div><a href="https://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-11" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa de Carnes Matupi<span class="widget-title-icon fa"></span></div></div><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg" class="image wp-image-22707  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-1021x1024.jpg 1021w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-768x770.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Top Brands<span class="widget-title-icon fa"></span></div></div><a href="https://www.facebook.com/TopBrandsLet/"><img width="893" height="540" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg" class="image wp-image-17517  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg 893w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-300x181.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-768x464.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa Bella Importadora<span class="widget-title-icon fa"></span></div></div><a href="https://www.facebook.com/casabellaimportadora?fref=ts"><img width="300" height="163" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/2017-10-24-PHOTO-00000237-300x300-300x163.jpg" class="image wp-image-17516  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Empório das Tintas<span class="widget-title-icon fa"></span></div></div><img width="300" height="138" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg" class="image wp-image-22125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-38" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Estudio de Beleza Espelho Meu<span class="widget-title-icon fa"></span></div></div><img width="300" height="100" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-300x100.png" class="image wp-image-17515  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-300x100.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-768x255.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/pilar.png 914w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NOVO HOTEL<span class="widget-title-icon fa"></span></div></div><img width="400" height="306" src="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div><div id="media_image-55" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Lucre nessa quarentena<span class="widget-title-icon fa"></span></div></div><a href="https://go.hotmart.com/E28273921I"><img width="300" height="169" src="https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness-300x169.jpg" class="image wp-image-21827  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness-300x169.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness-1024x576.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness-768x432.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness-390x220.jpg 390w, https://portaltabatinga.com.br/wp-content/uploads/2020/04/marmita-fitness.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encontre-nos<span class="widget-title-icon fa"></span></div></div> <div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f7f607d7b6e637b6d7b4f7f607d7b6e637b6e6d6e7b6661686e216c6062216d7d">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon fa"></span></div></div>
<div class="widget-inner-wrap">
<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content">
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id="mc_embed_signup-tie-newsletter-2">
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group">
<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
</div>
<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
</form>
</div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Vistos<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items"> <li>
<a href="https://portaltabatinga.com.br/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item fa-before">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li>
<a href="https://portaltabatinga.com.br/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item fa-before">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li>
<a href="https://portaltabatinga.com.br/10melhoreslojasdeleticia/">
<span class="date meta-item fa-before">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2020, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Mega-Sena%20sorteia%20neste%20s%C3%A1bado%20pr%C3%AAmio%20estimado%20em%20R%24%2052%20milh%C3%B5es&#038;url=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Mega-Sena%20sorteia%20neste%20s%C3%A1bado%20pr%C3%AAmio%20estimado%20em%20R%24%2052%20milh%C3%B5es%20https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/&text=Mega-Sena%20sorteia%20neste%20s%C3%A1bado%20pr%C3%AAmio%20estimado%20em%20R%24%2052%20milh%C3%B5es" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botão Voltar ao topo</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://portaltabatinga.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
<form method="get" id="tie-popup-search-form" action="https://portaltabatinga.com.br//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Entrar <span class="widget-title-icon fa"></span></div>
</div>
<div class="widget-container">

<div class="login-form">
<form name="registerform" action="https://portaltabatinga.com.br/wp-login.php" method="post">
<input type="text" name="log" title="Usuário" placeholder="Usuário">
<div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha">
<a class="forget-text" href="https://portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type="hidden" name="redirect_to" value="/mega-sena-sorteia-neste-sabado-premio-estimado-em-r-52-milhoes/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar </label>
<input type="hidden" name="wp-submit" value="1"><div class="itsec-pwls-login-wrap">
<img class="itsec-pwls-login__logo" height="116" src="https://portaltabatinga.com.br/wp-content/plugins/ithemes-security-pro/pro/passwordless-login/img/icon.svg" alt="">
<p class="itsec-pwls-login__title">Want an easier way to login?</p>
<p class="itsec-pwls-login__description">Get a magic link sent to your email that will sign you in instantly!</p>
<p class="itsec-pwls-login__link-wrap">
<a class="itsec-pwls-login__link" href="https://portaltabatinga.com.br/wp-login.php?action=itsec-passwordless-login-prompt">
Email Magic Link	</a>
</p>
<div class="itsec-pwls-login-fallback">
<div class="itsec-pwls-login-fallback__or">
<span>Or</span>
</div>
<p class="itsec-pwls-login-fallback__link-wrap itsec-pwls-login-fallback__link-wrap--type-wp">
<a class="itsec-pwls-login-fallback__link" href="https://portaltabatinga.com.br/wp-login.php?itsec-pwls-hide=1">
Login with username and password </a>
</p>
<p class="itsec-pwls-login-fallback__link-wrap itsec-pwls-login-fallback__link-wrap--type-ml">
<a class="itsec-pwls-login-fallback__link" href="https://portaltabatinga.com.br/wp-login.php">
Login with a Magic Link </a>
</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template" id="tmpl-itsec-pwls-login-prompt-form">
	<img class="itsec-pwls-login__logo" height="116" src="https://portaltabatinga.com.br/wp-content/plugins/ithemes-security-pro/pro/passwordless-login/img/icon.svg" alt="">
<p class="itsec-pwls-login__title">Want an easier way to login?</p>
<p class="itsec-pwls-login__description">Get a magic link sent to your email that will sign you in instantly!</p>

<div class="itsec-pwls-login__fields">
			<label for="itsec_magic_link_username">Username or Email Address<br/>
			<input type="text" name="itsec_magic_link_username" id="itsec_magic_link_username" class="input" size="20" autocapitalize="off"/>
		</label>
				<button class="itsec-pwls-login__submit" name="itsec_magic_link_login" type="submit" value="1">
			Send		</button>
	</div>
</script>
<input type="hidden" name="g-recaptcha-response" class="g-recaptcha" data-sitekey="6Le4ZMIZAAAAAJbt-Cu4h-MvZqBSHPR_lUwTJqeD" data-action="login">
<button type="submit" class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="fa fa-ban" aria-hidden="true"></span>
<h2>Adblock detectado</h2>
<div class="adblock-message">
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios </div>
</div>
</div>
</div>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/advertisement.js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.7.1' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'portaltabatingacombr']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.7.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.7.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.7.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.7.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/live-search.js?ver=4.7.1' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/single.min.js?ver=4.7.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/br-news.js?ver=4.7.1' id='tie-js-breaking-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le4ZMIZAAAAAJbt-Cu4h-MvZqBSHPR_lUwTJqeD&#038;hl=pt-BR&#038;onload=itsecRecaptchav3Load&#038;ver=5.5' id='itsec-recaptcha-api-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/plugins/ithemes-security-pro/pro/recaptcha/js/recaptcha-v3.js?ver=4118' id='itsec-recaptcha-script-js'></script>
<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'136094657',post:'23632',tz:'-4',srv:'portaltabatinga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '136094657', '23632' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
