<!DOCTYPE html>
<html lang=pt-BR class="" data-skin=light>
<head>
<meta charset=UTF-8 />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel=profile href="https://gmpg.org/xfn/11" />
<meta http-equiv=x-dns-prefetch-control content=on>
<link rel=dns-prefetch href='//cdnjs.cloudflare.com' />
<link rel=dns-prefetch href='//ajax.googleapis.com' />
<link rel=dns-prefetch href='//fonts.googleapis.com' />
<link rel=dns-prefetch href='//fonts.gstatic.com' />
<link rel=dns-prefetch href='//s.gravatar.com' />
<link rel=dns-prefetch href='//www.google-analytics.com' />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=font href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin=anonymous />
<link rel=preload as=script href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name=robots content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro - Portal Tabatinga</title>
<link rel=canonical href="https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" />
<meta property=og:locale content=pt_BR />
<meta property=og:type content=article />
<meta property=og:title content="Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro - Portal Tabatinga" />
<meta property=og:description content="O dia D está oferecendo aos clientes descontos e condições especiais de negociação como: •&nbsp;Parcelamento diferenciado e pagamento no cartão de débito e de crédito. • Trará para o cliente entradas reduzidas podendo&nbsp;parcelar em até 60 vezes&nbsp;dependendo do perfil do cliente. Todo mundo poderá participar.O Dia D acontece nesta terça-feira, 29 de novembro.A loja fica localizada na &hellip;" />
<meta property=og:url content="https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" />
<meta property=og:site_name content="Portal Tabatinga" />
<meta property=article:published_time content="2022-11-29T09:00:00+00:00" />
<meta property=article:modified_time content="2022-11-29T15:17:58+00:00" />
<meta property=og:image content="https://portaltabatinga.com.br/wp-content/uploads/2022/06/2DEEA63C-1611-4FA7-A003-5D2C0DC5415D.jpeg" />
<meta property=og:image:width content=1600 />
<meta property=og:image:height content=720 />
<meta property=og:image:type content="image/jpeg" />
<meta name=author content="Rose Portal" />
<meta name=twitter:card content=summary />
<meta name=twitter:label1 content="Escrito por" />
<meta name=twitter:data1 content="Rose Portal" />
<meta name=twitter:label2 content="Est. tempo de leitura" />
<meta name=twitter:data2 content="1 minuto" />
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portaltabatinga.com.br/#website","url":"https://portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informação e Entretenimento","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltabatinga.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/#primaryimage","url":"https://portaltabatinga.com.br/wp-content/uploads/2022/06/2DEEA63C-1611-4FA7-A003-5D2C0DC5415D.jpeg","contentUrl":"https://portaltabatinga.com.br/wp-content/uploads/2022/06/2DEEA63C-1611-4FA7-A003-5D2C0DC5415D.jpeg","width":1600,"height":720},{"@type":"WebPage","@id":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/#webpage","url":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/","name":"Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro - Portal Tabatinga","isPartOf":{"@id":"https://portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/#primaryimage"},"datePublished":"2022-11-29T09:00:00+00:00","dateModified":"2022-11-29T15:17:58+00:00","author":{"@id":"https://portaltabatinga.com.br/#/schema/person/3df413d7cbdd0a129a25679b4270b00c"},"breadcrumb":{"@id":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltabatinga.com.br/"},{"@type":"ListItem","position":2,"name":"Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro"}]},{"@type":"Person","@id":"https://portaltabatinga.com.br/#/schema/person/3df413d7cbdd0a129a25679b4270b00c","name":"Rose Portal","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltabatinga.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","caption":"Rose Portal"},"url":"https://portaltabatinga.com.br/author/rose/"}]}</script>

<link rel=dns-prefetch href='//s.w.org' />
<link rel=alternate type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/feed/" />
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/comments/feed/" />
<link rel=alternate type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro" href="https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=wp-block-library-css href='https://portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media=all />
<style id=wp-block-library-theme-inline-css type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id=global-styles-inline-css type='text/css'>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</style>
<link rel=stylesheet id=taqyeem-buttons-style-css href='https://portaltabatinga.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=6.0.3' type='text/css' media=all />
<style id=wordpress-popular-posts-css-css media=all>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<link rel=stylesheet id=tie-css-base-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-styles-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-widgets-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/A.widgets.min.css,qver=5.4.10.pagespeed.cf.oyEktGizHR.css' type='text/css' media=all />
<link rel=stylesheet id=tie-css-helpers-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-fontawesome5-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-ilightbox-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-shortcodes-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/A.shortcodes.min.css,qver=5.4.10.pagespeed.cf.f1-oEuLbPs.css' type='text/css' media=all />
<link rel=stylesheet id=tie-css-single-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media=all />
<link rel=stylesheet id=tie-css-print-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media=print />
<link rel=stylesheet id=taqyeem-styles-css href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.10' type='text/css' media=all />
<style id=taqyeem-styles-inline-css type='text/css'>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</style>
<script type='application/json' id=wpp-json>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/portaltabatinga.com.br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/portaltabatinga.com.br\/wp-json\/wordpress-popular-posts","ID":28357,"token":"914d6fa122","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id=wpp-js-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script>
<link rel="https://api.w.org/" href="https://portaltabatinga.com.br/wp-json/" /><link rel=alternate type="application/json" href="https://portaltabatinga.com.br/wp-json/wp/v2/posts/28357" /><link rel=EditURI type="application/rsd+xml" title=RSD href="https://portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://portaltabatinga.com.br/wp-includes/wlwmanifest.xml" />
<meta name=generator content="WordPress 6.0.3" />
<link rel=shortlink href='https://portaltabatinga.com.br/?p=28357' />
<link rel=alternate type="application/json+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2022%2Fdia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro%2F" />
<link rel=alternate type="text/xml+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2022%2Fdia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro%2F&#038;format=xml" />
<script type='text/javascript'>var taqyeem={"ajaxurl":"https://portaltabatinga.com.br/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};</script>
<style id=wpp-loading-animation-styles>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=verification content=86430d915e35d3656347ae632f0bfb24 />
<meta name=theme-color content="#1b98e0" /><meta name=viewport content="width=device-width, initial-scale=1.0" /></head>
<body id=tie-body class="post-template-default single single-post postid-28357 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share elementor-default elementor-kit-28807">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 0.49803921568627" /><feFuncG type=table tableValues="0 0.49803921568627" /><feFuncB type=table tableValues="0 0.49803921568627" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 1" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0 1" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.54901960784314 0.98823529411765" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0.71764705882353 0.25490196078431" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 1" /><feFuncG type=table tableValues="0 0.27843137254902" /><feFuncB type=table tableValues="0.5921568627451 0.27843137254902" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0 0" /><feFuncG type=table tableValues="0 0.64705882352941" /><feFuncB type=table tableValues="0 1" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.78039215686275 1" /><feFuncG type=table tableValues="0 0.94901960784314" /><feFuncB type=table tableValues="0.35294117647059 0.47058823529412" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.65098039215686 0.40392156862745" /><feFuncG type=table tableValues="0 1" /><feFuncB type=table tableValues="0.44705882352941 0.4" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters=sRGB type=matrix values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters=sRGB><feFuncR type=table tableValues="0.098039215686275 1" /><feFuncG type=table tableValues="0 0.66274509803922" /><feFuncB type=table tableValues="0.84705882352941 0.41960784313725" /><feFuncA type=table tableValues="1 1" /></feComponentTransfer><feComposite in2=SourceGraphic operator=in /></filter></defs></svg>
<div class=background-overlay>
<div id=tie-container class="site tie-container">
<div id=tie-wrapper>
<header id=theme-header class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id=top-nav class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class=container>
<div class=topbar-wrapper>
<div class="topbar-today-date tie-icon">
Hoje é quinta-feira, 1 dezembro de 2022	</div>
<div class=tie-alignleft>
<div class="breaking controls-is-active">
<span class=breaking-title>
<span class="tie-icon-bolt breaking-icon" aria-hidden=true></span>
<span class=breaking-title-text>Novidades</span>
</span>
<ul id=breaking-news-in-header class=breaking-news data-type=reveal data-arrows=true>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/nao-perca-a-quinzena-de-ofertas-do-supermercado-hiper-kosto/">Não perca a quinzena de ofertas do supermercado Hiper Kosto!</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/conheca-o-melhor-hotel-de-selva-da-regiao-biohotel-arara-river/">Conheça o maior hotel de selva da região: BioHotel Arara River </a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/">Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/1-studio-de-pole-dance-chega-a-triplice-fronteira/">1° Studio de Pole Dance chega a tríplice fronteira!</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/precisando-cuidar-do-corpo-e-da-saude-venha-para-a-melhor-academia-da-fronteira-amazon-fitness/">Precisando cuidar do corpo e da saúde? Venha para a melhor academia da fronteira, Amazon Fitness!</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/paroquia-santos-anjos-realiza-preparativos-para-casamento-coletivo-neste-sabado-26/">Paróquia Santos Anjos realiza preparativos para Casamento Coletivo neste sábado (26)</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/cdc-aleam-comdec-cmm-e-procon-am-realizam-fiscalizacao-em-shopping-de-manaus-na-black-friday-2022/">CDC/ALEAM, Comdec/CMM e Procon-AM realizam fiscalização em shopping de Manaus na Black Friday 2022 </a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/prefeitura-fiscaliza-o-transporte-de-cargas-e-passageiros-em-tuc-tuc-colombiano-na-fronteira/">Prefeitura fiscaliza o transporte de cargas e passageiros em tuc-tuc colombiano na fronteira</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/policia-militar-atraves-do-8-bpm-realiza-solenidade-de-lancamento-da-operacao-natal-mais-seguro-2022/">Polícia Militar através do 8° BPM realiza solenidade de lançamento da Operação Natal Mais Seguro 2022</a>
</li>
<li class=news-item>
<a href="https://portaltabatinga.com.br/2022/cmdo-fronsolimoes-8bis-celebra-o-dia-da-bandeira-em-tabatinga/">Cmdo FronSolimões/8°BIS, celebra o Dia da Bandeira em Tabatinga</a>
</li>
</ul>
</div>
</div>
<div class=tie-alignright>
<ul class=components>
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class=tie-icon-author aria-hidden=true></span>
<span class=screen-reader-text>Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class=logo-wrapper>
<div class="tie-col-md-4 logo-container clearfix">
<div id=mobile-header-components-area_1 class=mobile-header-components><ul class=components><li class="mobile-component_menu custom-menu-link"><a href="#" id=mobile-menu-icon class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class=screen-reader-text>Menu</span></a></li></ul></div>
<div id=logo class=image-logo style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width=577 height=433 style="max-height:433px; width: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/xlogo-portal-removebg-preview.png.pagespeed.ic.tQBKVSiXXT.png 1.5x" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class=stream-item-top>
<a href="https://www.facebook.com/hiperkostosupermercado" title="">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2022/01/publi-hiper-2022-2.jpg" alt="" width=728 height=91 srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/01/1092x136xpubli-hiper-2022-2.jpg.pagespeed.ic.0ASbM2_KnS.jpg 1.5x,https://portaltabatinga.com.br/wp-content/uploads/2022/01/xpubli-hiper-2022-2.jpg.pagespeed.ic.640cmOOwAd.jpg 2x" />
</a>
</div></div>
</div>
</div>
<div class=main-nav-wrapper>
<nav id=main-nav data-skin=search-in-main-nav class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class=container>
<div class=main-menu-wrapper>
<div id=menu-components-wrap>
<div class="main-menu main-menu-wrap tie-alignleft">
</div>
<ul class=components> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class=tie-search-trigger>
<span class="tie-icon-search tie-search-icon" aria-hidden=true></span>
<span class=screen-reader-text>Procurar por</span>
</a>
</li>
<li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Scattered Clouds">
<div class=weather-wrap>
<div class="weather-forecast-day small-weather-icons">
<div class=weather-icon>
<div class=icon-cloud></div>
<div class=icon-cloud-behind></div>
<div class=icon-basecloud-bg></div>
<div class=icon-moon-animi></div>
</div>
</div>
<div class=city-data>
<span>Tabatinga</span>
<span class=weather-current-temp>
25	<sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id=content class="site-content container"><div id=main-content-row class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role=main>
<div class="stream-item stream-item-above-post"></div>
<article id=the-post class="container-wrapper post-content tie-standard">
<header class=entry-header-outer>
<nav id=breadcrumb><a href="https://portaltabatinga.com.br/"><span class=tie-icon-home aria-hidden=true></span> Home</a><em class=delimiter>/</em><a href="https://portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><em class=delimiter>/</em><span class=current>Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Not\u00edcia Local","@id":"https:\/\/portaltabatinga.com.br\/category\/noticia-local\/"}}]}</script>
<div class=entry-header>
<span class=post-cat-wrap><a class="post-cat tie-cat-12" href="https://portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><a class="post-cat tie-cat-5" href="https://portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">Dia D de negociação da Amazonas Energia acontece hoje, 29 de novembro</h1>
<div id=single-post-meta class="post-meta clearfix"><span class="date meta-item tie-icon">3 dias atrás</span><div class=tie-alignright><span class="meta-views meta-item warm"><span class=tie-icon-fire aria-hidden=true></span> 985 </span></div></div> </div>
</header>
<div class=featured-area><div class=featured-area-inner><figure class=single-featured-image><img width=780 height=470 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/2DEEA63C-1611-4FA7-A003-5D2C0DC5415D-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img=1 /></figure></div></div>
<div class="entry-content entry clearfix">
<p>O dia D está oferecendo aos clientes <em>descontos e condições especiais</em> de negociação como:</p>
<p>•&nbsp;<em>Parcelamento diferenciado e pagamento no cartão de débito e de crédito.</em></p>
<p>• Trará para o cliente entradas reduzidas podendo&nbsp;<em>parcelar em até 60 vezes</em>&nbsp;dependendo do perfil do cliente.</p>
<p><strong>Todo mundo poderá participar.</strong><br><em>O Dia D acontece nesta terça-feira, 29 de novembro.</em><br><br>A loja fica localizada na Rua Primeiro de Fevereiro, Vila Paraíso (próximo a UPA) Tabatinga-Am.</p>
<figure class="wp-block-image size-full is-resized"><img loading=lazy src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/A437DBD5-94A5-4B26-8E4A-43CA7001CA3D.jpeg" alt="" class=wp-image-29312 width=495 height=689 srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/xA437DBD5-94A5-4B26-8E4A-43CA7001CA3D.jpeg.pagespeed.ic.iiqSUfliZz.jpg 594w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/A437DBD5-94A5-4B26-8E4A-43CA7001CA3D-215x300.jpeg 215w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/A437DBD5-94A5-4B26-8E4A-43CA7001CA3D-108x150.jpeg 108w" sizes="(max-width: 495px) 100vw, 495px" /></figure>
<p><strong>Não perca está grande oportunidade de negociar!</strong></p>
</div>
<div id=post-extra-info>
<div class=theiaStickySidebar>
<div id=single-post-meta class="post-meta clearfix"><span class="date meta-item tie-icon">3 dias atrás</span><div class=tie-alignright><span class="meta-views meta-item warm"><span class=tie-icon-fire aria-hidden=true></span> 985 </span></div></div> </div>
</div>
<div class=clearfix></div>
<script id=tie-schema-json type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-11-29T05:00:00-04:00","datePublished":"2022-11-29T05:00:00-04:00","dateModified":"2022-11-29T11:17:58-04:00","headline":"Dia D de negocia\u00e7\u00e3o da Amazonas Energia acontece hoje, 29 de novembro","name":"Dia D de negocia\u00e7\u00e3o da Amazonas Energia acontece hoje, 29 de novembro","keywords":[],"url":"https:\/\/portaltabatinga.com.br\/2022\/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro\/","description":"O dia D est\u00e1 oferecendo aos clientes\u00a0descontos e condi\u00e7\u00f5es especiais\u00a0de negocia\u00e7\u00e3o como: \u2022&nbsp;Parcelamento diferenciado e pagamento no cart\u00e3o de d\u00e9bito e de cr\u00e9dito. \u2022 Trar\u00e1 para o cliente entradas","copyrightYear":"2022","articleSection":"Not\u00edcia Local,Novidades","articleBody":"\nO dia D est\u00e1 oferecendo aos clientes\u00a0descontos e condi\u00e7\u00f5es especiais\u00a0de negocia\u00e7\u00e3o como:\n\n\n\n\u2022&nbsp;Parcelamento diferenciado e pagamento no cart\u00e3o de d\u00e9bito e de cr\u00e9dito.\n\n\n\n\u2022 Trar\u00e1 para o cliente entradas reduzidas podendo&nbsp;parcelar em at\u00e9 60 vezes&nbsp;dependendo do perfil do cliente.\n\n\n\nTodo mundo poder\u00e1 participar.O Dia D acontece nesta ter\u00e7a-feira, 29 de novembro.A loja fica localizada na Rua Primeiro de Fevereiro, Vila Para\u00edso (pr\u00f3ximo a UPA) Tabatinga-Am.\n\n\n\n\n\n\n\nN\u00e3o perca est\u00e1 grande oportunidade de negociar!\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/09\/logo-portal-removebg-preview.png"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portaltabatinga.com.br\/2022\/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rose Portal","url":"https:\/\/portaltabatinga.com.br\/author\/rose\/"},"image":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2022\/06\/2DEEA63C-1611-4FA7-A003-5D2C0DC5415D.jpeg","width":1600,"height":720}}</script>
<div id=share-buttons-bottom class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=Facebook target=_blank class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class=social-text>Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro&#038;url=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=Twitter target=_blank class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class=social-text>Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro%20https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=WhatsApp target=_blank class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class=social-text>WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/&text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro" rel="external noopener nofollow" title=Telegram target=_blank class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class=social-text>Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85fcd1d99d8a88fc9d8a88dcdd9d8a88d6dddfd7dbd1d99dfb8b9df98f9dfb8b9df98bd79d8a88dcd99d8a88f9d5d9c2d7d6d9cb9d8a88fdd6ddcadfd1d99d8a88d9dbd7d6ccdddbdd9d8a88d0d7d2dd9d8afb9d8a888a819d8a88dcdd9d8a88d6d7ceddd5dacad79e9b888b8083dad7dcc185d0ccccc8cb829797c8d7caccd9d4ccd9dad9ccd1d6dfd996dbd7d596daca978a888a8a97dcd1d995dc95dcdd95d6dddfd7dbd1d9dbd9d795dcd995d9d5d9c2d7d6d9cb95ddd6ddcadfd1d995d9dbd7d6ccdddbdd958a8195d6d7ceddd5dacad797" rel="external noopener nofollow" title="Compartilhar via Email" target=_blank class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class=social-text>Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title=Imprimir target=_blank class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class=social-text>Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class=post-components>
<div id=related-posts class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class=related-posts-list>
<div class="related-item tie-standard">
<a aria-label="Seleção de futebol de Tabatinga CAMPEÃ da Copa dos Rios Máster" href="https://portaltabatinga.com.br/2020/selecao-de-futebol-de-tabatinga-campea-da-copa-dos-rios-master/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2020/12/FUTEBOL-TABATINGA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2020/selecao-de-futebol-de-tabatinga-campea-da-copa-dos-rios-master/">Seleção de futebol de Tabatinga CAMPEÃ da Copa dos Rios Máster</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">07/12/2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Enem 2021 tem 3,1 milhões de inscritos confirmados, menor número desde 2005" href="https://portaltabatinga.com.br/2021/enem-2021-tem-31-milhoes-de-inscritos-confirmados-menor-numero-desde-2005/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/enem-adiado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2021/enem-2021-tem-31-milhoes-de-inscritos-confirmados-menor-numero-desde-2005/">Enem 2021 tem 3,1 milhões de inscritos confirmados, menor número desde 2005</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">25/07/2021</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Responsáveis por massacres no AM serão transferidos para unidades federais, diz Moro" href="https://portaltabatinga.com.br/2019/responsaveis-por-massacres-no-am-serao-transferidos-para-unidades-federais-diz-moro/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2019/05/show_MORO_38BDF7DA-A8E2-4A21-81AF-2AB5CDA6E7CA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2019/responsaveis-por-massacres-no-am-serao-transferidos-para-unidades-federais-diz-moro/">Responsáveis por massacres no AM serão transferidos para unidades federais, diz Moro</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">28/05/2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Leticia realiza festa de ‘San Pedro’ este fim de semana" href="https://portaltabatinga.com.br/2022/leticia-realiza-festa-de-san-pedro-este-fim-de-semana/" class=post-thumb>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/EC18C1A0-A5A0-4B27-9395-25D5AA9A9E3F-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a>
<h3 class=post-title><a href="https://portaltabatinga.com.br/2022/leticia-realiza-festa-de-san-pedro-este-fim-de-semana/">Leticia realiza festa de ‘San Pedro’ este fim de semana</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">01/07/2022</span></div> </div>
</div>
</div>
</div>
</div>
<div id=check-also-box class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class=the-subtitle>Veja mais...</div>
<a href="#" id=check-also-close class=remove>
<span class=screen-reader-text>Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class=posts-list-items>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class=post-widget-thumbnail>
<a aria-label="Atleta de projeto social de Benjamin Constant é recebido pelo presidente Jair Bolsonaro" href="https://portaltabatinga.com.br/2021/atleta-de-projeto-social-de-benjamin-constant-e-recebido-pelo-presidente-jair-bolsonaro/" class=post-thumb><span class=post-cat-wrap><span class="post-cat tie-cat-22">Cidade</span></span>
<div class=post-thumb-overlay-wrap>
<div class=post-thumb-overlay>
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width=390 height=220 src="https://portaltabatinga.com.br/wp-content/uploads/2021/12/download-2-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading=lazy /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://portaltabatinga.com.br/2021/atleta-de-projeto-social-de-benjamin-constant-e-recebido-pelo-presidente-jair-bolsonaro/">Atleta de projeto social de Benjamin Constant é recebido pelo presidente Jair Bolsonaro</a>
<div class=post-meta>
<span class="date meta-item tie-icon">20/12/2021</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class=theiaStickySidebar>
<div id=media_image-81 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>FIM DE SEMANA<span class="widget-title-icon tie-icon"></span></div></div><img width=228 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88-228x300.jpeg" class="image wp-image-29262  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88-228x300.jpeg 228w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88-777x1024.jpeg 777w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88-114x150.jpeg 114w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88-768x1012.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/C3157BF2-506D-4482-BD6C-A09BC9B50F88.jpeg 971w" sizes="(max-width: 228px) 100vw, 228px" /><div class=clearfix></div></div><div id=media_image-79 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>BioHotel Arara River<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2022/conheca-o-melhor-hotel-de-selva-da-regiao-biohotel-arara-river/"><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/A9B5A29A-B951-49F3-AF28-81D3B2CF11E3-300x300.jpeg" class="image wp-image-29263  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/A9B5A29A-B951-49F3-AF28-81D3B2CF11E3-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/A9B5A29A-B951-49F3-AF28-81D3B2CF11E3-1024x1024.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/A9B5A29A-B951-49F3-AF28-81D3B2CF11E3-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/xA9B5A29A-B951-49F3-AF28-81D3B2CF11E3-768x768.jpeg.pagespeed.ic.unccp5dq3j.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/A9B5A29A-B951-49F3-AF28-81D3B2CF11E3.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-84 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Figuras Boutique<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/almacenfigurasleticia?mibextid=LQQJ4d"><img width=300 height=167 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/EA1FB531-5C39-4CCD-852B-F7608827EB70-300x167.jpeg" class="image wp-image-29269  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/EA1FB531-5C39-4CCD-852B-F7608827EB70-300x167.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/EA1FB531-5C39-4CCD-852B-F7608827EB70-1024x569.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/EA1FB531-5C39-4CCD-852B-F7608827EB70-150x83.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/xEA1FB531-5C39-4CCD-852B-F7608827EB70-768x426.jpeg.pagespeed.ic.ItldMjjbo-.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/EA1FB531-5C39-4CCD-852B-F7608827EB70.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-85 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Loja Casa El Opita<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/casaelopita?mibextid=LQQJ4d"><img width=300 height=166 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/AB899FCD-1291-432D-A4E7-3B14E56A62C0-300x166.jpeg" class="image wp-image-29270  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/AB899FCD-1291-432D-A4E7-3B14E56A62C0-300x166.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/AB899FCD-1291-432D-A4E7-3B14E56A62C0-1024x565.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/AB899FCD-1291-432D-A4E7-3B14E56A62C0-150x83.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/xAB899FCD-1291-432D-A4E7-3B14E56A62C0-768x424.jpeg.pagespeed.ic.oZVvGMoUrP.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/AB899FCD-1291-432D-A4E7-3B14E56A62C0.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-80 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>TECNO SHOP<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/BR.TecnoShop?mibextid=LQQJ4d"><img width=300 height=297 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614-300x297.jpeg" class="image wp-image-29266  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614-300x297.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614-1024x1014.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614-150x148.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614-768x760.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/189AE3A3-F6AE-49ED-961A-B922F6ACB614.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-5 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Créditos Parra<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/CreditosParra"><img width=1284 height=1268 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5.jpeg" class="image wp-image-29264  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5.jpeg 1284w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/x61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5-300x296.jpeg.pagespeed.ic.0bf-gft7SV.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5-1024x1011.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5-150x148.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/61153CD7-FFB1-4CB4-9BFF-81553E3DC9F5-768x758.jpeg 768w" sizes="(max-width: 1284px) 100vw, 1284px" /></a><div class=clearfix></div></div><div id=media_image-68 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/gamazonfitness?utm_medium=copy_link"><img width=273 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" /></a><div class=clearfix></div></div><div id=media_image-21 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Supermercado Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/hiperkostosupermercado"><img width=300 height=296 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999-300x296.jpeg" class="image wp-image-29273  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999-300x296.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999-1024x1009.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999-150x148.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999-768x757.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/26178BF0-15CF-4623-8F9D-EBCCB2DD0999.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-87 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Raíssa Modas<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/raymodas_oficial?igshid=YmMyMTA2M2Y="><img width=300 height=205 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-300x205.jpeg" class="image wp-image-29274  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-300x205.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-1024x699.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-150x102.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-768x524.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890-220x150.jpeg 220w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/4CD345FC-1D65-4EAE-B70C-39F50495A890.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-76 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Clinimagem<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2022/clinimagem-a-clinica-de-especialidades-em-tabatinga/"><img width=215 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-215x300.jpeg" class="image wp-image-27542  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-215x300.jpeg 215w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-734x1024.jpeg 734w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-107x150.jpeg 107w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11-768x1072.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/02/0184C268-1DDA-489D-9737-4F7A4E6E7C11.jpeg 917w" sizes="(max-width: 215px) 100vw, 215px" /></a><div class=clearfix></div></div><div id=media_image-83 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>UCAN Escola de Idiomas<span class="widget-title-icon tie-icon"></span></div></div><a href="http://https://www.facebook.com/ucanescoladeidiomas?mibextid=LQQJ4d"><img width=241 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-241x300.jpeg" class="image wp-image-29268  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-241x300.jpeg 241w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/x10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-823x1024.jpeg.pagespeed.ic.yIS6ybWdTC.jpg 823w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-121x150.jpeg 121w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/x10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-768x955.jpeg.pagespeed.ic.2fTv1NShMn.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/10FA75F6-7935-4F06-98E0-F7A96C5CF3D1-1235x1536.jpeg 1235w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/10FA75F6-7935-4F06-98E0-F7A96C5CF3D1.jpeg 1284w" sizes="(max-width: 241px) 100vw, 241px" /></a><div class=clearfix></div></div><div id=media_image-86 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Boutique Sempre Bellas<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/boutique_sempre_bellas?igshid=YmMyMTA2M2Y="><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/13F5CD2A-8E02-4B41-9DF4-80F5C50336FC-300x300.jpeg" class="image wp-image-29271  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/13F5CD2A-8E02-4B41-9DF4-80F5C50336FC-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/13F5CD2A-8E02-4B41-9DF4-80F5C50336FC-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/x13F5CD2A-8E02-4B41-9DF4-80F5C50336FC.jpeg.pagespeed.ic.yRzq2TGoX7.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-2 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>NALUR Makeup<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.instagram.com/nalurnalur"><img width=300 height=214 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-300x214.jpeg" class="image wp-image-28483  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-300x214.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/524230A4-1F93-4D8B-B1C4-7727F15D3FE4-150x107.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/x524230A4-1F93-4D8B-B1C4-7727F15D3FE4.jpeg.pagespeed.ic.gOLUg1GSYC.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-6 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Miro Rock Pole Studio<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2022/1-studio-de-pole-dance-chega-a-triplice-fronteira/"><img width=300 height=203 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/83150A31-F871-4734-BF97-C3D4EAFAC244-300x203.jpeg" class="image wp-image-29265  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/83150A31-F871-4734-BF97-C3D4EAFAC244-300x203.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/83150A31-F871-4734-BF97-C3D4EAFAC244-150x102.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/83150A31-F871-4734-BF97-C3D4EAFAC244-220x150.jpeg 220w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/83150A31-F871-4734-BF97-C3D4EAFAC244.jpeg 495w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-78 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Centro Médico São Lucas<span class="widget-title-icon tie-icon"></span></div></div><a href="http://www.cmsaolucas.com"><img width=234 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-234x300.jpeg" class="image wp-image-28168  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-234x300.jpeg 234w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/xCF503733-07F2-4134-9866-C43A389171FA-798x1024.jpeg.pagespeed.ic.Z_Sqn3g3sS.jpg 798w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-117x150.jpeg 117w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/xCF503733-07F2-4134-9866-C43A389171FA-768x985.jpeg.pagespeed.ic.dCXh2RypDq.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA-1197x1536.jpeg 1197w, https://portaltabatinga.com.br/wp-content/uploads/2022/05/CF503733-07F2-4134-9866-C43A389171FA.jpeg 1284w" sizes="(max-width: 234px) 100vw, 234px" /></a><div class=clearfix></div></div><div id=media_image-77 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Boutique Sempre Bellas<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/boutique_sempre_bellas?utm_medium=copy_link"><img width=300 height=264 src="https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-300x264.jpg" class="image wp-image-27822  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-300x264.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/xthumbnail_PHOTO-2022-04-05-14-52-49-1024x902.jpg.pagespeed.ic.NBu8jZ2zvM.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49-150x132.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/xthumbnail_PHOTO-2022-04-05-14-52-49-768x677.jpg.pagespeed.ic.5oLEsDnaNC.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/04/thumbnail_PHOTO-2022-04-05-14-52-49.jpg 1176w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-3 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/uniptbt"><img width=300 height=204 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A-300x204.jpeg" class="image wp-image-29272  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A-300x204.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A-1024x697.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A-150x102.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/x0F6C7784-3B6B-447A-9436-4D377745F31A-768x523.jpeg.pagespeed.ic.hUZuSauxN1.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A-220x150.jpeg 220w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/0F6C7784-3B6B-447A-9436-4D377745F31A.jpeg 1058w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-14 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/xthumbnail_image0.jpg.pagespeed.ic.CjFKI37Qc3.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-58 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=272 src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-13 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Quintal da Picanha<span class="widget-title-icon tie-icon"></span></div></div><img width=1080 height=1080 src="https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F.jpeg" class="image wp-image-28572  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F.jpeg 1080w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F-1024x1024.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/3AC10015-E80C-4A27-8EE0-950E5825189F-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/07/x3AC10015-E80C-4A27-8EE0-950E5825189F-768x768.jpeg.pagespeed.ic.HNo81p30lC.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><div class=clearfix></div></div><div id=media_image-4 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=7782"><img width=300 height=139 src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-75 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Mel Collection<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/mcollectiontbt?utm_medium=copy_link"><img width=248 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-248x300.jpeg" class="image wp-image-28355  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-248x300.jpeg 248w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/x64182D17-7955-4301-89EF-1985B98DA01B-846x1024.jpeg.pagespeed.ic.J_jdVgJF63.jpg 846w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-124x150.jpeg 124w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B-768x929.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/64182D17-7955-4301-89EF-1985B98DA01B.jpeg 1058w" sizes="(max-width: 248px) 100vw, 248px" /></a><div class=clearfix></div></div><div id=media_image-82 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Fênix TELECOM<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=298 src="https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC-300x298.jpeg" class="image wp-image-29267  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC-300x298.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC-1024x1016.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC-768x762.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/11/39DEA6E7-AC52-4204-AD66-0A3D6B30BEEC.jpeg 1284w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div><div id=media_image-30 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2021/reinauguracao-do-auto-posto-tabatinga-traz-inovacao-aos-seus-clientes/"><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-300x300.jpeg" class="image wp-image-28356  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-300x300.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-1024x1024.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E-150x150.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/xF927EE2A-4B08-4B23-9E63-DA2FDD827D0E-768x768.jpeg.pagespeed.ic.proWsnDnIf.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/F927EE2A-4B08-4B23-9E63-DA2FDD827D0E.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class=clearfix></div></div><div id=media_image-67 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>AUTO PEÇAS TABATINGA<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=23330"><img width=240 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-240x300.jpeg" class="image wp-image-28354  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-240x300.jpeg 240w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-819x1024.jpeg 819w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-120x150.jpeg 120w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C-768x960.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2022/06/8425ADE2-FE43-4B03-BB67-5A84A417EE8C.jpeg 1024w" sizes="(max-width: 240px) 100vw, 240px" /></a><div class=clearfix></div></div><div id=media_image-15 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width=400 height=306 src="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class=clearfix></div></div><div id=media_image-69 class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width=300 height=300 src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/xPHOTO-2020-09-25-16-37-48-768x768.jpg.pagespeed.ic.ePuxzT_vRx.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class=clearfix></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id=footer class="site-footer dark-skin dark-widgetized-area">
<div id=footer-widgets-container>
<div class=container>
<div class="footer-widget-area ">
<div class=tie-row>
<div class="tie-col-sm-4 normal-side">
<div id=text-5 class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class=textwidget><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1868776a6c79746c7a6c5868776a6c79746c797a796c71767f79367b7775367a6a">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class=clearfix></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id=tie-newsletter-2 class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class=widget-inner-wrap>
<span class="tie-icon-envelope newsletter-icon" aria-hidden=true></span>
<div class=subscribe-widget-content>
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id=mc_embed_signup-tie-newsletter-2>
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method=post id=mc-embedded-subscribe-form-tie-newsletter-2 name=mc-embedded-subscribe-form class="subscribe-form validate" target=_blank novalidate>
<div class=mc-field-group>
<label class=screen-reader-text for=mce-EMAIL-tie-newsletter-2>Insira seu email</label>
<input type=email value="" id=mce-EMAIL-tie-newsletter-2 placeholder="Insira seu email" name=EMAIL class="subscribe-input required email">
</div>
<input type=submit value=Inscreva-se name=subscribe class="button subscribe-submit">
</form>
</div>
</div>
<div class=clearfix></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id=posts-list-widget-2 class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class=the-subtitle>Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class=widget-posts-list-wrapper><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class=widget-single-post-item>
<a href="https://portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div></div><div class=clearfix></div></div> </div>
</div>
</div>
</div>
</div>
<div id=site-info class="site-info site-info-layout-2">
<div class=container>
<div class=tie-row>
<div class=tie-col-md-12>
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2022, All Rights Reserved</div><ul class=social-icons><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id=share-buttons-mobile class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=Facebook target=_blank class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class=screen-reader-text>Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro&#038;url=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=Twitter target=_blank class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class=screen-reader-text>Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro%20https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" rel="external noopener nofollow" title=WhatsApp target=_blank class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/&text=Dia%20D%20de%20negocia%C3%A7%C3%A3o%20da%20Amazonas%20Energia%20acontece%20hoje%2C%2029%20de%20novembro" rel="external noopener nofollow" title=Telegram target=_blank class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class=screen-reader-text>Telegram</span>
</a> </div>
</div>
<div class=mobile-share-buttons-spacer></div>
<a id=go-to-top class=go-to-top-button href="#go-to-tie-body">
<span class=tie-icon-angle-up></span>
<span class=screen-reader-text>Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div id=mobile-container>
<div id=mobile-menu class="">
</div>
<div id=mobile-social-icons class="social-icons-widget solid-social-icons">
<ul><li class=social-icons-item><a class="social-link facebook-social-icon" rel="external noopener nofollow" target=_blank href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="external noopener nofollow" target=_blank href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class=screen-reader-text>Instagram</span></a></li></ul>
</div>
<div id=mobile-search>
<form role=search method=get class=search-form action="https://portaltabatinga.com.br/">
<label>
<span class=screen-reader-text>Pesquisar por:</span>
<input type=search class=search-field placeholder="Pesquisar &hellip;" value="" name=s />
</label>
<input type=submit class=search-submit value=Pesquisar />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id=reading-position-indicator></div><div id=autocomplete-suggestions class=autocomplete-suggestions></div><div id=is-scroller-outer><div id=is-scroller></div></div><div id=fb-root></div> <div id=tie-popup-search-desktop class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div class=popup-search-wrap-inner>
<div class="live-search-parent pop-up-live-search" data-skin=live-search-popup aria-label=Busca>
<form method=get class=tie-popup-search-form action="https://portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode=search type=text name=s title="Procurar por" autocomplete=off placeholder="Digite e pressione Enter" />
<button class=tie-popup-search-submit type=submit>
<span class="tie-icon-search tie-search-icon" aria-hidden=true></span>
<span class=screen-reader-text>Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id=tie-popup-login class=tie-popup style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class=screen-reader-text>Fechar</span>
</a>
<div class=tie-popup-container>
<div class=container-wrapper>
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class=the-subtitle>Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class=widget-container>
<div class=login-form>
<form name=registerform action="https://portaltabatinga.com.br/wp-login.php" method=post>
<input type=text name=log title="Usuário" placeholder="Usuário">
<div class=pass-container>
<input type=password name=pwd title=Senha placeholder=Senha>
<a class=forget-text href="https://portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type=hidden name=redirect_to value="/2022/dia-d-de-negociacao-da-amazonas-energia-acontece-29-novembro/" />
<label for=rememberme class=rememberme>
<input id=rememberme name=rememberme type=checkbox checked=checked value=forever /> Lembrar	</label>
<button type=submit class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id=tie-scripts-js-extra>var tie={"is_rtl":"","ajaxurl":"https:\/\/portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/portaltabatinga.com.br\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id=tie-scripts-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id=tie-js-ilightbox-js></script>
<script src="https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/sliders.min.js,qver==5.4.10+shortcodes.js,qver==5.4.10.pagespeed.jc.EqBohT-aT1.js"></script><script>eval(mod_pagespeed_Ea4XrEHiSV);</script>
<script>eval(mod_pagespeed_fubZXIjuGq);</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id=tie-js-desktop-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id=tie-js-livesearch-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id=tie-js-single-js></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id=tie-js-breaking-js></script>
<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <div class="adsbygoogle Ad-Container sidebar-ad">
<div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div>
</div>
<div id=tie-popup-adblock class="tie-popup is-fixed-popup">
<div class=tie-popup-container>
<div class=container-wrapper>
<span class="tie-adblock-icon tie-icon-ban" aria-hidden=true></span>
<h2>Adblock detectado</h2>
<div class=adblock-message>
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios	</div>
</div>
</div>
</div>
<script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
<script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script>
</body>
</html>
