<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png' type='image/png'>
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant - Portal Tabatinga</title>
<link rel="canonical" href="https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant - Portal Tabatinga" />
<meta property="og:description" content="O prefeito David Bemerguy (MDB) recebeu o senador Eduardo Braga, que esteve em visita oficial a Benjamin Constant neste no mês de novembro. Também faziam parte da comitiva o deputado estadual Dermilson Chagas, os deputados federais Delegado Pablo e Silas câmara, além do presidente estadual do Cidadania, Jesus Alves. Eles participaram de reunião no Polo &hellip;" />
<meta property="og:url" content="https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="article:published_time" content="2021-11-25T18:45:13+00:00" />
<meta property="article:modified_time" content="2021-11-25T18:45:15+00:00" />
<meta property="og:image" content="https://portaltabatinga.com.br/wp-content/uploads/2021/11/D5C89160-1397-4C74-BC89-D8207031C61C.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Rose Portal">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portaltabatinga.com.br/#website","url":"https://portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informa\u00e7\u00e3o e Entretenimento","potentialAction":[{"@type":"SearchAction","target":"https://portaltabatinga.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/#primaryimage","inLanguage":"pt-BR","url":"https://portaltabatinga.com.br/wp-content/uploads/2021/11/D5C89160-1397-4C74-BC89-D8207031C61C.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/#webpage","url":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/","name":"Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant - Portal Tabatinga","isPartOf":{"@id":"https://portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/#primaryimage"},"datePublished":"2021-11-25T18:45:13+00:00","dateModified":"2021-11-25T18:45:15+00:00","author":{"@id":"https://portaltabatinga.com.br/#/schema/person/f527a09d94ba4a7698d8f49e4461bddb"},"breadcrumb":{"@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://portaltabatinga.com.br/","url":"https://portaltabatinga.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/","url":"https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/","name":"Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant"}}]},{"@type":"Person","@id":"https://portaltabatinga.com.br/#/schema/person/f527a09d94ba4a7698d8f49e4461bddb","name":"Rose Portal","image":{"@type":"ImageObject","@id":"https://portaltabatinga.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","caption":"Rose Portal"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant" href="https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='dw-reaction-style-css' href='https://portaltabatinga.com.br/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/css/print.css?ver=5.4.9' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dw-reaction-script-js-extra'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/portaltabatinga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016' id='dw-reaction-script-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-61944768-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portaltabatinga.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-61944768-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://portaltabatinga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltabatinga.com.br/wp-json/wp/v2/posts/27096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltabatinga.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://portaltabatinga.com.br/?p=27096' />
<link rel="alternate" type="application/json+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2021%2Fprefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltabatinga.com.br%2F2021%2Fprefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="verification" content="86430d915e35d3656347ae632f0bfb24" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="post-template-default single single-post postid-27096 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
Hoje é domingo, 28 novembro de 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Novidades</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/">Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/em-jutai-saullo-vianna-ressalta-importancia-do-dialogo-e-presenca-do-mandato-no-interior-do-am/">Em Jutaí, Saullo Vianna ressalta importância do diálogo e presença do mandato no interior do AM</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/senador-eduardo-cumpre-agenda-politica-em-municipios-do-alto-solimoes/">Senador Eduardo cumpre agenda política em municípios do Alto Solimões.</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/prefeitura-de-benjamin-constant-faz-trabalho-de-orientacao-junto-a-restaurantes-e-lanchonetes/">Prefeitura de Benjamin Constant faz trabalho de orientação junto a Restaurantes e Lanchonetes</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/saullo-vianna-participa-da-entrega-de-cartoes-do-auxilio-estadual-em-itacoatiara/">Saullo Vianna participa da entrega de cartões do ‘Auxílio Estadual’ em Itacoatiara</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/supermercado-hiper-kosto-premia-seus-clientes-2/">Supermercado Hiper Kosto premia seus clientes!</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/benjamin-constant-e-segunda-cidade-que-mais-vacinou-populacao-contra-covid-19-no-interior-do-amazonas/">Benjamin Constant é segunda cidade que mais vacinou população contra Covid-19 no interior do Amazonas</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/brasil-ja-aplicou-mais-de-360-milhoes-de-vacinas-contra-a-covid-19/">Brasil já aplicou mais de 360 milhões de vacinas contra a Covid-19</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/clinimagem-a-clinica-de-especialidades-em-tabatinga/">Clinimagem: a clínica de especialidades em Tabatinga</a>
</li>
<li class="news-item">
<a href="https://portaltabatinga.com.br/2021/restaurante-iquitos-traz-o-melhor-da-culinaria-peruana/">Venha conhecer o restaurante Iquitos, com o melhor da gastronomia peruana</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width="577" height="433" style="max-height:433px; width: auto;" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://portaltabatinga.com.br/2020/beneficios-do-pilates-que-voce-precisa-saber/" title="">
<img src="https://portaltabatinga.com.br/wp-content/uploads/2020/11/A2272BEB-A998-4B83-AEF9-67682E1A08E0.jpg" alt="" width="728" height="91" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9412 menu-item-has-icon is-icon-only"><a href="https://portaltabatinga.com.br/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="https://portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12"><a href="https://portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686"><a href="https://portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4692"><a href="https://portaltabatinga.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4693"><a href="https://portaltabatinga.com.br/category/politica/">Política</a></li>
<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4694"><a href="https://portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://portaltabatinga.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="https://portaltabatinga.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676"><a href="https://portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="https://portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="https://portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="https://portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="https://portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Scattered Clouds">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-moon-animi"></div>
</div>
</div>
<div class="city-data">
<span>Tabatinga</span>
<span class="weather-current-temp">
23 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://portaltabatinga.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://portaltabatinga.com.br/category/politica/">Política</a><em class="delimiter">/</em><span class="current">Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pol\u00edtica","@id":"https:\/\/portaltabatinga.com.br\/category\/politica\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://portaltabatinga.com.br/category/politica/">Política</a></span>
<h1 class="post-title entry-title">Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">3 dias atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 171 </span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://portaltabatinga.com.br/wp-content/uploads/2021/11/D5C89160-1397-4C74-BC89-D8207031C61C-780x470.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" is_main_img="1" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>O prefeito David Bemerguy (MDB) recebeu o senador Eduardo Braga, que esteve em visita oficial a Benjamin Constant neste no mês de novembro. Também faziam parte da comitiva o deputado estadual Dermilson Chagas, os deputados federais Delegado Pablo e Silas câmara, além do presidente estadual do Cidadania, Jesus Alves. Eles participaram de reunião no Polo Indígena de Filadélfia, que centraliza outras 23 comunidades do município. Na ocasião, as lideranças levaram propostas e projetos aos parlamentares.</p>
<p>O prefeito David Bemerguy destacou a participação dos representantes de todas as 62 comunidades rurais que fazem parte do município de Benjamin Constant. “Agradecemos a presença e o carinho de todos. Há pessoas do polo de Filadélfia, mas também vieram caciques e líderes de comunidades mais distantes, como Porto Alegre, Canaã e da Ilha do Aramaçá”, declarou.</p>
<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6-1024x682.jpeg" alt="" data-id="27099" data-full-url="https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6.jpeg" data-link="https://portaltabatinga.com.br/?attachment_id=27099" class="wp-image-27099" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6-1024x682.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6-300x200.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6-150x100.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6-768x512.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/43024B93-1E0F-4DA2-AC35-82DACAE14BA6.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70-1024x682.jpeg" alt="" data-id="27100" data-full-url="https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70.jpeg" data-link="https://portaltabatinga.com.br/?attachment_id=27100" class="wp-image-27100" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70-1024x682.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70-300x200.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70-150x100.jpeg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70-768x512.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2021/11/6C52B782-E846-417B-905D-81AAB7ADDC70.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>
<p>Já na zona urbana, o senador Eduardo Braga visitou o Bairro que leva o seu nome, e que será totalmente pavimentado por meio de emendas de sua autoria. A comitiva passou ainda pelas ruas recém pavimentadas do Bairro Colônia, também beneficiadas com emendas do parlamentar. “Essas ruas concretadas, além dos investimentos na saúde, entre outros, são emendas e recursos nossos, produzidos no Governo Federal, na parceira com o prefeito David”, disse o Senador.</p>
<p>Na hora do almoço, Eduardo Braga participou de um encontro com lideranças políticas, religiosas e comunitárias de Benjamin Constant. O Prefeito exaltou a importância da cooperação entre municípios e parlamentares que atuam na Capital Federal. “Através do Senador Eduardo Braga, e de outros companheiros nossos no Congresso Nacional, é que conseguimos, ao longo dos últimos cinco anos, transformar e melhorar a vida da população de Benjamin”, afirmou David.</p>
<p>Para finalizar sua passagem pelo município, Eduardo Braga esteve na confraternização do Bom de Luta, projeto social e esportivo da Prefeitura de Benjamin Constant. O parlamentar conheceu os atletas que têm alcançado resultados expressivos em competições nacionais e internacionais de Luta Olímpica. “Eu quero agradecer ao David, aos vereadores e toda a equipe de governo, que trabalham de forma organizada. Agradeço também ao povo de Benjamin Constant, com quem eu tenho uma relação de carinho, amor e gratidão”, finalizou Eduardo.</p>
<div class="dw-reactions dw-reactions-post-27096" data-type="vote" data-nonce="cb752f8b39" data-post="27096">
<div class="dw-reactions-button">
<span class="dw-reactions-main-button ">Deixe Sua Curtida</span>
<div class="dw-reactions-box">
<span class="dw-reaction dw-reaction-like"><strong>Curtir</strong></span>
<span class="dw-reaction dw-reaction-love"><strong>Amei</strong></span>
<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
<span class="dw-reaction dw-reaction-wow"><strong>Uauu</strong></span>
<span class="dw-reaction dw-reaction-sad"><strong>Triste</strong></span>
<span class="dw-reaction dw-reaction-angry"><strong>Grrr</strong></span>
</div>
</div>
<div class="dw-reactions-count">
</div>
</div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">3 dias atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 171 </span></div></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-11-25T14:45:13-04:00","datePublished":"2021-11-25T14:45:13-04:00","dateModified":"2021-11-25T14:45:15-04:00","headline":"Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant","name":"Prefeito David Bemerguy acompanha o senador Eduardo Braga durante visita a Benjamin Constant","keywords":[],"url":"https:\/\/portaltabatinga.com.br\/2021\/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant\/","description":"O prefeito David Bemerguy (MDB) recebeu o senador Eduardo Braga, que esteve em visita oficial a Benjamin Constant neste no m\u00eas de novembro. Tamb\u00e9m faziam parte da comitiva o deputado estadual Dermilso","copyrightYear":"2021","articleSection":"Pol\u00edtica","articleBody":"\nO prefeito David Bemerguy (MDB) recebeu o senador Eduardo Braga, que esteve em visita oficial a Benjamin Constant neste no m\u00eas de novembro. Tamb\u00e9m faziam parte da comitiva o deputado estadual Dermilson Chagas, os deputados federais Delegado Pablo e Silas c\u00e2mara, al\u00e9m do presidente estadual do Cidadania, Jesus Alves. Eles participaram de reuni\u00e3o no Polo Ind\u00edgena de Filad\u00e9lfia, que centraliza outras 23 comunidades do munic\u00edpio. Na ocasi\u00e3o, as lideran\u00e7as levaram propostas e projetos aos parlamentares.\n\n\n\nO prefeito David Bemerguy destacou a participa\u00e7\u00e3o dos representantes de todas as 62 comunidades rurais que fazem parte do munic\u00edpio de Benjamin Constant. \u201cAgradecemos a presen\u00e7a e o carinho de todos. H\u00e1 pessoas do polo de Filad\u00e9lfia, mas tamb\u00e9m vieram caciques e l\u00edderes de comunidades mais distantes, como Porto Alegre, Cana\u00e3 e da Ilha do Arama\u00e7\u00e1\u201d, declarou.\n\n\n\n\n\n\n\nJ\u00e1 na zona urbana, o senador Eduardo Braga visitou o Bairro que leva o seu nome, e que ser\u00e1 totalmente pavimentado por meio de emendas de sua autoria. A comitiva passou ainda pelas ruas rec\u00e9m pavimentadas do Bairro Col\u00f4nia, tamb\u00e9m beneficiadas com emendas do parlamentar. \u201cEssas ruas concretadas, al\u00e9m dos investimentos na sa\u00fade, entre outros, s\u00e3o emendas e recursos nossos, produzidos no Governo Federal, na parceira com o prefeito David\u201d, disse o Senador.\n\n\n\nNa hora do almo\u00e7o, Eduardo Braga participou de um encontro com lideran\u00e7as pol\u00edticas, religiosas e comunit\u00e1rias de Benjamin Constant. O Prefeito exaltou a import\u00e2ncia da coopera\u00e7\u00e3o entre munic\u00edpios e parlamentares que atuam na Capital Federal. \u201cAtrav\u00e9s do Senador Eduardo Braga, e de outros companheiros nossos no Congresso Nacional, \u00e9 que conseguimos, ao longo dos \u00faltimos cinco anos, transformar e melhorar a vida da popula\u00e7\u00e3o de Benjamin\u201d, afirmou David.\n\n\n\nPara finalizar sua passagem pelo munic\u00edpio, Eduardo Braga esteve na confraterniza\u00e7\u00e3o do Bom de Luta, projeto social e esportivo da Prefeitura de Benjamin Constant. O parlamentar conheceu os atletas que t\u00eam alcan\u00e7ado resultados expressivos em competi\u00e7\u00f5es nacionais e internacionais de Luta Ol\u00edmpica. \u201cEu quero agradecer ao David, aos vereadores e toda a equipe de governo, que trabalham de forma organizada. Agrade\u00e7o tamb\u00e9m ao povo de Benjamin Constant, com quem eu tenho uma rela\u00e7\u00e3o de carinho, amor e gratid\u00e3o\u201d, finalizou Eduardo.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/09\/logo-portal-removebg-preview.png"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/portaltabatinga.com.br\/2021\/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rose Portal","url":"https:\/\/portaltabatinga.com.br\/author\/rose\/"},"image":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2021\/11\/D5C89160-1397-4C74-BC89-D8207031C61C.jpeg","width":1280,"height":853}}</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant&#038;url=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant%20https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/&text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18513c1e090a09051803495e5c280d1a0508495e5c2e0901091e0b1915495e5c0d0f03011c0d02040d495e5c03495e5c1f09020d08031e495e5c2908190d1e0803495e5c2e1e0d0b0d495e5c08191e0d021809495e5c1a051f05180d495e5c0d495e5c2e0902060d010502495e5c2f03021f180d02184a4f5c5f54570e030815510418181c1f5643431c031e180d00180d0e0d1805020b0d420f0301420e1e435e5c5e5d431c1e090a0905180341080d1a0508410e0901091e0b1915410d0f03011c0d02040d4103411f09020d08031e410908190d1e0803410e1e0d0b0d4108191e0d021809411a051f05180d410d410e0902060d010502410f03021f180d021843" rel="external noopener nofollow" title="Compartilhar via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="Governo do Amazonas investe em tecnologia para dobrar produção de borracha no Estado" href="https://portaltabatinga.com.br/2013/governo-do-amazonas-investe-em-tecnologia-para-dobrar-producao-de-borracha-no-estado/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="332" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2013/04/FOTOS-LUZIMAR-BESSA-31.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://portaltabatinga.com.br/wp-content/uploads/2013/04/FOTOS-LUZIMAR-BESSA-31.jpg 640w, https://portaltabatinga.com.br/wp-content/uploads/2013/04/FOTOS-LUZIMAR-BESSA-31-300x198.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/2013/governo-do-amazonas-investe-em-tecnologia-para-dobrar-producao-de-borracha-no-estado/">Governo do Amazonas investe em tecnologia para dobrar produção de borracha no Estado</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">20/04/2013</span></div> </div>
<div class="related-item">
<a aria-label="Num de seus últimos atos, Dilma cria APA, Reserva e amplia floresta no Amazonas" href="https://portaltabatinga.com.br/2016/11854-2/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="327" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2016/05/show_amana.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://portaltabatinga.com.br/wp-content/uploads/2016/05/show_amana.jpg 872w, https://portaltabatinga.com.br/wp-content/uploads/2016/05/show_amana-300x202.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2016/05/show_amana-768x516.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2016/05/show_amana-110x75.jpg 110w" sizes="(max-width: 327px) 100vw, 327px" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/2016/11854-2/">Num de seus últimos atos, Dilma cria APA, Reserva e amplia floresta no Amazonas</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">13/05/2016</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="EUA: Bolsonaro tem reuniões com ex-secretário do Tesouro e empresários" href="https://portaltabatinga.com.br/2019/eua-bolsonaro-tem-reunioes-com-ex-secretario-do-tesouro-e-empresarios/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2019/03/bolsonaroeua-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/2019/eua-bolsonaro-tem-reunioes-com-ex-secretario-do-tesouro-e-empresarios/">EUA: Bolsonaro tem reuniões com ex-secretário do Tesouro e empresários</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">18/03/2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Governo anuncia operação de combate a crimes contra idosos" href="https://portaltabatinga.com.br/2020/governo-anuncia-operacao-de-combate-a-crimes-contra-idosos/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2020/12/mcamg_abr_280918_6354_1-1-1024x613-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://portaltabatinga.com.br/2020/governo-anuncia-operacao-de-combate-a-crimes-contra-idosos/">Governo anuncia operação de combate a crimes contra idosos</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">04/12/2020</span></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Veja mais...</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="Vereadores de Tabatinga falam na tribuna da ALEAM dos problemas de seu município" href="https://portaltabatinga.com.br/2013/vereadores-de-tabatinga-falam-na-tribuna-da-aleam-dos-problemas-de-seu-municipio/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Novidades</span></span>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="331" height="220" src="https://portaltabatinga.com.br/wp-content/uploads/2013/03/VEREADORESINTERIOR070313.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://portaltabatinga.com.br/wp-content/uploads/2013/03/VEREADORESINTERIOR070313.jpg 551w, https://portaltabatinga.com.br/wp-content/uploads/2013/03/VEREADORESINTERIOR070313-300x199.jpg 300w" sizes="(max-width: 331px) 100vw, 331px" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://portaltabatinga.com.br/2013/vereadores-de-tabatinga-falam-na-tribuna-da-aleam-dos-problemas-de-seu-municipio/">Vereadores de Tabatinga falam na tribuna da ALEAM dos problemas de seu município</a>
<div class="post-meta">
<span class="date meta-item tie-icon">09/03/2013</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class="theiaStickySidebar">
<div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/hiperkostosupermercado"><img width="300" height="196" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg" class="image wp-image-22117  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-768x502.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-68" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/gamazonfitness?utm_medium=copy_link"><img width="273" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Créditos Parra<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/CreditosParra"><img width="500" height="500" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/creditos-parra-tv.jpg" class="image wp-image-26508  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/creditos-parra-tv.jpg 500w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/creditos-parra-tv-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/creditos-parra-tv-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/uniptbt"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-300x300.jpg" class="image wp-image-26515  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/unip-polo-tabatinga.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CLINIMAGEM<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="1080" height="948" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg" class="image wp-image-22700  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg 1080w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-300x263.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-1024x899.jpeg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-768x674.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><div class="clearfix"></div></div><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Drogaria El Shaday<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg" class="image wp-image-22701  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">JB AÇO Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/jbaco.tbt"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/JB-ACO-300x300.jpg" class="image wp-image-26516  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/JB-ACO-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/JB-ACO-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/JB-ACO.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-73" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">MG &#8211; Estilo e Beleza<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/mg_estiloebeleza?utm_medium=copy_link"><img width="300" height="266" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/mg-estilo-e-beleza-300x266.jpg" class="image wp-image-26510  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/mg-estilo-e-beleza-300x266.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/mg-estilo-e-beleza-150x133.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/mg-estilo-e-beleza.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-74" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hotel Cristo Rey<span class="widget-title-icon tie-icon"></span></div></div><a href="https://m.facebook.com/CristoReyHotel"><img width="300" height="287" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/hotel-cristo-rey-em-tabatinga-300x287.jpg" class="image wp-image-26517  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/hotel-cristo-rey-em-tabatinga-300x287.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/hotel-cristo-rey-em-tabatinga-150x143.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/hotel-cristo-rey-em-tabatinga.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Empório das Tintas<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="138" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg" class="image wp-image-22125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-75" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mel Collection<span class="widget-title-icon tie-icon"></span></div></div><a href="https://instagram.com/mcollectiontbt?utm_medium=copy_link"><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/mel-collection-300x300.jpg" class="image wp-image-26518  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/mel-collection-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/mel-collection-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/mel-collection.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/2021/reinauguracao-do-auto-posto-tabatinga-traz-inovacao-aos-seus-clientes/"><img width="300" height="190" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/auto-posto-2021-300x190.jpg" class="image wp-image-26509  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/auto-posto-2021-300x190.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/auto-posto-2021-150x95.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/auto-posto-2021.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">JG Navegação<span class="widget-title-icon tie-icon"></span></div></div><img width="829" height="825" src="https://portaltabatinga.com.br/wp-content/uploads/2021/07/jb-navegacoes.jpg" class="image wp-image-26514  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2021/07/jb-navegacoes.jpg 829w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/jb-navegacoes-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/jb-navegacoes-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2021/07/jb-navegacoes-768x764.jpg 768w" sizes="(max-width: 829px) 100vw, 829px" /><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TOP CHEF Restaurante<span class="widget-title-icon tie-icon"></span></div></div><img width="239" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg" class="image wp-image-22703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg 239w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3-768x964.jpeg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/06/image3.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" /><div class="clearfix"></div></div><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="272" src="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-69" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-768x768.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width="400" height="306" src="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div><div id="media_image-67" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Disk Denúncia &#8211; ROCAM<span class="widget-title-icon tie-icon"></span></div></div><a href="https://portaltabatinga.com.br/?p=23330"><img width="300" height="185" src="https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg" class="image wp-image-23335  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg 300w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-1024x632.jpg 1024w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-768x474.jpg 768w, https://portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2.jpg 1111w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f7f607d7b6e637b6d7b4f7f607d7b6e637b6e6d6e7b6661686e216c6062216d7d">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class="widget-inner-wrap">
<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content">
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id="mc_embed_signup-tie-newsletter-2">
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group">
<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
</div>
<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
</form>
</div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item">
<a href="https://portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2021, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant&#038;url=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant%20https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://portaltabatinga.com.br/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/&text=Prefeito%20David%20Bemerguy%20acompanha%20o%20senador%20Eduardo%20Braga%20durante%20visita%20a%20Benjamin%20Constant" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://portaltabatinga.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
<form method="get" class="tie-popup-search-form" action="https://portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://portaltabatinga.com.br/wp-login.php" method="post">
<input type="text" name="log" title="Usuário" placeholder="Usuário">
<div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha">
<a class="forget-text" href="https://portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fportaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type="hidden" name="redirect_to" value="/2021/prefeito-david-bemerguy-acompanha-o-senador-eduardo-braga-durante-visita-a-benjamin-constant/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar </label>
<button type="submit" class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"https:\/\/portaltabatinga.com.br\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.9' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://portaltabatinga.com.br/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.9' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <div class="adsbygoogle Ad-Container sidebar-ad">
<div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>
<h2>Adblock detectado</h2>
<div class="adblock-message">
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios </div>
</div>
</div>
</div>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
</body>
</html>
